Subject: [Idr] draft-wkumari-deprecate-as-sets - adopted

From: "Susan Hares" <[email-masked]>
Date: Mon, 25 Oct 2010 14:34:16 -0400

The WG last call has been completed. The document
draft-wkumari-deprecate-as-sets  has been adopted. 

Please send the draft in as:

ietf-idr-deprecate-as-sets-00.txt 

We encourage debate on the exact content of the draft to continue on the
list.

Sue and John

---

From: Warren Kumari <[email-masked]>
Date: Wed, 27 Oct 2010 11:56:23 -0400

On Oct 25, 2010, at 2:34 PM, Susan Hares wrote:

> The WG last call has been completed. The document draft-wkumari-deprecate-as-sets  has been adopted.

Thank you all...

> ietf-idr-deprecate-as-sets-00.txt

Thanks -- unfortunately I saw the mail after the -00 cutoff, so I'll submit just after it reopens..

> We encourage debate on the exact content of the draft to continue on the list.

Yes, yes we do :-) 

W

> Sue and John  
>  
>  
>  
> _______________________________________________
> Idr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/idr