Subject: [Idr] draft-uttaro-idr-add-paths-guidelines-03.txt as IDR WG document

From: Pradosh Mohapatra <[email-masked]>
Date: Wed, 27 Oct 2010 07:55:00 -0700

The authors would like to request that draft-uttaro-idr-add-paths-guidelines-03.txt be adopted as an IDR WG document.

Thanks,
- Pradosh

---

From: "Susan Hares" <[email-masked]>
Date: Wed, 27 Oct 2010 21:59:56 -0400

This 2 week call (10/27 - 11/10) for interest in having: 

http://tools.ietf.org/html/draft-uttaro-idr-add-paths-guidelines-03

"Best Practices for Advertisement of Multiple Paths in BGP" 

As normal, vote on the mail list.

Sue and John

---

From: "Henderickx, Wim (Wim)" <[email-masked]>
Date: Thu, 28 Oct 2010 04:35:45 +0200

Support

Sent from iPad

On 28-okt.-2010, at 04:01, "Susan Hares" <[email-masked]> wrote:

> _______________________________________________
> Idr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/idr

---

From: Paul Unbehagen <[email-masked]>
Date: Wed, 27 Oct 2010 20:12:02 -0700

Support

---

From: Jake Khuon <[email-masked]>
Date: Thu, 28 Oct 2010 02:25:32 -0700

> As normal, vote on the mail list.

I support this draft.

-- 
/*=================[ Jake Khuon <[email-masked]> ]=================+
 | Packet Plumber, Network Engineers     /| / [~ [~ |) | | -------- |
 | for Effective Bandwidth Utilisation  / |/  [_ [_ |) |_| NETWORKS |   
 +==================================================================*/

---

From: <[email-masked]>
Date: Thu, 28 Oct 2010 14:41:41 +0200

Support.

Regards,
Bruno

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
Susan
> Hares
> Sent: Thursday, October 28, 2010 4:00 AM
> To: [email-masked]
> Cc: [email-masked]; [email-masked]
> Subject: Re: [Idr] draft-uttaro-idr-add-paths-guidelines-03.txt as IDR
> WGdocument
>

---

From: Mohan Nanduri <[email-masked]>
Date: Thu, 28 Oct 2010 09:04:06 -0400

support.

---

From: Robert Raszuk <[email-masked]>
Date: Sat, 30 Oct 2010 07:28:15 +0200

Support to adopt it as WG document.

One thing which IMHO is not sufficiently documented there at this point 
is add-paths' deployment guidelines for pure IP networks without use of 
any encapsulation technology.

Many thx,
R.

> The authors would like to request that
 > draft-uttaro-idr-add-paths-guidelines-03.txt
 > be adopted as an IDR WG document.
>
> Thanks,
> - Pradosh