Subject: [Idr] Fwd: BGP-LS additional slides

From: stefano previdi <[email-masked]>
Date: Fri, 3 Aug 2012 04:48:37 +0200

resending due to mailer problems.

s.

Begin forwarded message:

> All,
> 
> As suggested by the chairs, here are some additional slides on 
> BGP-LS update I gave during last WG meetings and that focus how 
> BGP-LS is intended to be deployed and operated and try to 
> illustrate how BGP-LS NLRIs are isolated from ipv4/6 and vpnv4/6
> and whatever other BGP NLRI.
> 
> Thanks.
> 
> s.
> 
>

---

From: stefano previdi <[email-masked]>
Date: Thu, 2 Aug 2012 23:53:23 +0200

All,

Thanks.

s.