Subject: [Idr] WG adoption requested for draft-simpson-idr-flowspec-redirect-02

From: John Scudder <[email-masked]>
Date: Fri, 15 Feb 2013 16:25:33 -0500

Folks,

The authors have requested IDR adopt draft-simpson-idr-flowspec-redirect-02 as a working group document.

Please send any comments to the list by March 1.

Thanks,

--John & Sue

---

From: "Bertrand Duvivier (bduvivie)" <[email-masked]>
Date: Sat, 16 Feb 2013 01:12:11 +0000

Make sense to me

Sent from iPAD

On Feb 15, 2013, at 10:26 PM, "John Scudder" <[email-masked]> wrote:

> _______________________________________________
> Idr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/idr

---

From: Danny McPherson <[email-masked]>
Date: Sun, 17 Feb 2013 09:29:55 -0500

> Please send any comments to the list by March 1.

Support and will comment on WG version..

-danny

---

From: Warren Kumari <[email-masked]>
Date: Tue, 19 Feb 2013 17:44:17 -0500

> The authors have requested IDR adopt draft-simpson-idr-flowspec-redirect-02 as a working group document.

I support (and will review / comment / etc)

W

--
"When it comes to glittering objects, wizards have all the taste and self-control of a deranged magpie."
-- Terry Pratchett

---

From: "SAAD, SAMIR S" <[email-masked]>
Date: Thu, 28 Feb 2013 14:47:04 +0000

Support

Samir Saad
AT&T Labs

From: [email-masked] [mailto:[email-masked]] On Behalf Of John Scudder
Sent: Friday, February 15, 2013 4:26 PM
To: idr@ietf. org
Subject: [Idr] WG adoption requested for draft-simpson-idr-flowspec-redirect-02

Folks,

Thanks,

--John & Sue