Subject: [Idr] draft-haas-idr-flowspec-redirect-rt-bis

From: Jeffrey Haas <[email-masked]>
Date: Tue, 5 Nov 2013 17:01:55 -0500

Working Group,

The following draft pertains to the brief presentation on this topic during
Friday's session at IDR in Vancouver.  The goal of this draft is to clarify
deployed behavior of the flowspec redirect extended community.

My desire post presentation is for WG adoption and possibly simultaneous
WGLC.  This is just errata that we wish to codify in RFC sooner than later.

-- Jeff

----- Forwarded message from [email-masked] -----

Date: Tue, 05 Nov 2013 13:57:53 -0800
From: [email-masked]
To: [email-masked]
Subject: I-D Action: draft-haas-idr-flowspec-redirect-rt-bis-00.txt

A New Internet-Draft is available from the on-line Internet-Drafts directories.

	Title           : Clarification of the Flowspec Redirect Extended Community
	Author(s)       : Jeffrey Haas
	Filename        : draft-haas-idr-flowspec-redirect-rt-bis-00.txt
	Pages           : 5
	Date            : 2013-11-05

Abstract:
   This document clarifies the formatting of the the BGP Flowspec
   Redirect Extended Community, originally documented in RFC 5575.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-haas-idr-flowspec-redirect-rt-bis

There's also a htmlized version available at:
http://tools.ietf.org/html/draft-haas-idr-flowspec-redirect-rt-bis-00

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

_______________________________________________
I-D-Announce mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/i-d-announce
Internet-Draft directories: http://www.ietf.org/shadow.html
or ftp://ftp.ietf.org/ietf/1shadow-sites.txt

----- End forwarded message -----

---

From: John <[email-masked]>
Date: Wed, 06 Nov 2013 13:51:43 -0700

> deployed behavior of the flowspec redirect extended community.

Jeff,
     Would you know if this presentation is available to share?

--John

> Idr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/idr

---

From: John <[email-masked]>
Date: Thu, 07 Nov 2013 08:31:09 -0700

> WGLC.  This is just errata that we wish to codify in RFC sooner than later.

Ack, sorry, misunderstood the timing of the meeting.  Disregard.

--John