Subject: [Idr] draft-wu-idr-te-pm-bgp-03

From: "Susan Hares" <[email-masked]>
Date: Mon, 23 Dec 2013 12:08:41 -0500

idr people 

This is to start a WG adoption call for this draft. It will end on 1/6/13.  

http://datatracker.ietf.org/doc/draft-wu-idr-te-pm-bgp/

BGP attribute for North-Bound Distribution of Traffic Engineering (TE)
performance Metrics

Two implementations in progress so feedback on this draft is also welcomed
by the authors. 

Sue and John

---

From: Qin Wu <[email-masked]>
Date: Tue, 24 Dec 2013 01:38:32 +0000

Support as coauthor.
We plan to implement it after it gets adoption.

Regards!
-Qin
From: Susan Hares [mailto:[email-masked]]
Sent: Tuesday, December 24, 2013 1:09 AM
To: idr wg
Cc: [email-masked]; Qin Wu
Subject: draft-wu-idr-te-pm-bgp-03

idr people

BGP attribute for North-Bound Distribution of Traffic Engineering (TE) performance Metrics

Two implementations in progress so feedback on this draft is also welcomed by the authors.

Sue and John

---

From: Mach Chen <[email-masked]>
Date: Tue, 24 Dec 2013 01:41:43 +0000

Support.

Best regards,
Mach

From: Idr [mailto:[email-masked]] On Behalf Of Susan Hares
Sent: Tuesday, December 24, 2013 1:09 AM
To: idr wg
Cc: [email-masked]
Subject: [Idr] draft-wu-idr-te-pm-bgp-03

idr people

Sue and John

---

From: Jeff Tantsura <[email-masked]>
Date: Tue, 24 Dec 2013 01:56:07 +0000

Hi,

Support, an important addition to the BGP LS. We are also have been discussing some additional attributes.

Regards,
Jeff

On Dec 23, 2013, at 9:08 AM, "Susan Hares" <[email-masked]<mailto:[email-masked]>> wrote:

idr people

Sue and John

_______________________________________________
Idr mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/idr

---

From: "Dongjie (Jimmy)" <[email-masked]>
Date: Tue, 24 Dec 2013 06:34:22 +0000

Support.

Best regards,
Jie

From: Idr [mailto:[email-masked]] On Behalf Of Susan Hares
Sent: Monday, December 23, 2013 8:09 PM
To: idr wg
Cc: [email-masked]
Subject: [Idr] draft-wu-idr-te-pm-bgp-03

idr people

Sue and John