Subject: Re: [Idr] Appreciate your opinion on this WG adoption poll\\FW: WG Adoption call for draft-dong-idr-te-lsp-distribution

From: Jeff Tantsura <[email-masked]>
Date: Tue, 14 Jan 2014 19:13:51 +0000

Yes/support

Cheers,
Jeff

From: Idr [mailto:[email-masked]] On Behalf Of Susan Hares
Sent: Thursday, January 09, 2014 6:35 PM
To: idr wg
Cc: [email-masked]<mailto:[email-masked]>
Subject: [Idr] WG Adoption call for draft-dong-idr-te-lsp-distribution

IDR WG:

This is to give a 2 week Call for adoption of:

Distribution of MPLS Traffic Engineering (TE) LSP State using BGP
draft-dong-idr-te-lsp-distribution-04

https://datatracker.ietf.org/doc/draft-dong-idr-te-lsp-distribution/

WG 2 week calls begins 1/9/14 and ends 1/22/14

Technical description:
This document describes a mechanism to collect the Traffic Engineering (TE) LSP information using BGP.  Such information can be used by external components for path re-optimization, service placement and network visualization.

Sue and John
IDR co-chairs

---

From: "Susan Hares" <[email-masked]>
Date: Thu, 23 Jan 2014 23:52:09 -0500

This working group call for adoption has completed.  The WG has accepted
this draft: 

Will the authors please submit this as:

draft-idr-te-lsp-distribution

Sue Hares

Co-chair 

From: Idr [mailto:[email-masked]] On Behalf Of Susan Hares
Sent: Thursday, January 09, 2014 6:35 PM
To: idr wg
Cc: [email-masked]
Subject: [Idr] WG Adoption call for draft-dong-idr-te-lsp-distribution

IDR WG:

Technical description: 

This document describes a mechanism to collect the Traffic Engineering (TE)
LSP information using BGP.  Such information can be used by external
components for path re-optimization, service placement and network
visualization.

Sue and John 

IDR co-chairs