Subject: [Idr] IPR on draft-ietf-idr-aigp-14.txt

From: "Susan Hares" <[email-masked]>
Date: Wed, 8 Jan 2014 23:42:52 -0500

Draft-ietf-idr-aigp-14.txt passed IDR Last call in the Fall of 2013.
However, during this call the WG chairs did not do a WG Last call on IPR.  

This is a 2 week Last Call on IPR in draft-ietf-idr-aigp-14.txt 

This call asks the WG two questions: 

1)  Do the authors or any WG participants know of any other IPR other than
the disclosed IPR below

total number of IPR disclosures found: 2

2009-06-30

ID # 1159

 <http://datatracker.ietf.org/ipr/1159/> "Cisco's Statement of IPR related
to draft-ietf-idr-aigp-00"

2009-06-30

ID # 1160

 <http://datatracker.ietf.org/ipr/1160/> "Cisco's Statement of IPR related
to draft-rosen-idr-aigp-00

2)  Will you support the draft-ietf-idr-aigp-14.txt with this IPR included. 

A typical response would be:

1)  Know of additional IPR: no/yes

2)  Support draft with IRP: no/yes 

This is a 2 week Last Call on IPR in draft-ietf-idr-aigp-14.txt 

This does not open the discussion on the draft-ietf-idr-aigp-14.txt.  

If you wish to send comments on this draft on the list, you are welcomed to
do so - but this call is not re-opening the WG LC for content.  If you have
concerns about this, please send the WG chairs a note. 

Sue Hares and John Scudder

IDR WG chairs

---

From: Eric Rosen <[email-masked]>
Date: Thu, 09 Jan 2014 09:49:17 -0500

1) Know of additional IPR: no
2) Support draft with IPR: yes

---

From: "UTTARO, JAMES" <[email-masked]>
Date: Thu, 9 Jan 2014 15:13:04 +0000

+1

Jim Uttaro

-----Original Message-----
From: Idr [mailto:[email-masked]] On Behalf Of Eric Rosen
Sent: Thursday, January 09, 2014 9:49 AM
To: Susan Hares
Cc: idr wg; [email-masked]; [email-masked]
Subject: Re: [Idr] IPR on draft-ietf-idr-aigp-14.txt

1) Know of additional IPR: no
2) Support draft with IPR: yes 
_______________________________________________
Idr mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/idr

---

From: Thomas Mangin <[email-masked]>
Date: Thu, 9 Jan 2014 15:19:33 +0000

On 9 Jan 2014, at 04:42, Susan Hares <[email-masked]> wrote:

> 1)  Do the authors or any WG participants know of any other IPR other than the disclosed IPR below
>  
> "Cisco's Statement of IPR related to draft-ietf-idr-aigp-00"
> 2009-06-30
> ID # 1160
> "Cisco's Statement of IPR related to draft-rosen-idr-aigp-00
>  

1) Still clueless
2) Support

Thomas