Subject: [Idr] WG LC for

From: "Susan Hares" <[email-masked]>
Date: Mon, 13 Jan 2014 15:12:43 -0500

This is to start a 2 week last call on 

Reservation of Last Autonomous System (AS) Numbers

http://tools.ietf.org/html/draft-ietf-idr-last-as-reservation-01

This working group last all we start today and go to 1/27/14.  

We look forward to active discussion.  Email should include:

Support: yes/no

Thank you,

Sue and John

Co-chairs

---

From: Robert Raszuk <[email-masked]>
Date: Mon, 13 Jan 2014 21:15:06 +0100

Support: yes

r.

On Mon, Jan 13, 2014 at 9:12 PM, Susan Hares <[email-masked]> wrote:

> _______________________________________________
> Idr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/idr
>
>