Subject: Re: [Idr] WG adoption of the draft-gredler-idr-ls-distribution-impl

From: Hannes Gredler <[email-masked]>
Date: Fri, 4 Jul 2014 22:36:17 +0200

hi sue,

we have added the OpenDaylight interop results and posted as 
draft-gredler-idr-ls-distribution-impl-01

   have taken draft-gredler-idr-ls-distribution-impl-01
and submitted as draft-ietf-idr-ls-distribution-impl-01

where its pending your approval.

tx,

/hannes

On Mar 20, 2014, at 2:47 PM, Susan Hares wrote:

> idr-WG
>  
> The IDR Working group has adopted the following draft:
> BGP Link-State Information Distribution Implementation Report
> draft-gredler-idr-ls-distribution-impl-00
>  
> Will the co-authors please submit this draft (with suggested corrections to):
>  
> Draft-ietf-idr-ls-distribution-impl-00.txt
>  
> Sue Hares  
> _______________________________________________
> Idr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/idr

---

From: "John G. Scudder" <[email-masked]>
Date: Mon, 7 Jul 2014 16:10:49 -0400

Done. 

--John