Subject: [Idr] 2 WG Adoption call for draft-rosen-idr-rtc-no-rt

From: "Susan Hares" <[email-masked]>
Date: Thu, 16 Oct 2014 18:17:30 -0400

Correcting header 

From: Idr [mailto:[email-masked]] On Behalf Of Susan Hares
Sent: Thursday, October 16, 2014 6:04 PM
To: idr wg
Cc: [email-masked]
Subject: [Idr] 2 WG Ad

This is to start a 2 week WG adoption call for (10/16 to 10/30). 

http://datatracker.ietf.org/doc/draft-rosen-idr-rtc-no-rt/

Please include in your detailed posts  an indication of support or no
support. 

Sue  and John

---

From: <[email-masked]>
Date: Fri, 17 Oct 2014 13:39:42 +0000

Support

From: Idr [mailto:[email-masked]] On Behalf Of Susan Hares
Sent: Friday, October 17, 2014 00:18
To: 'idr wg'
Cc: [email-masked]
Subject: [Idr] 2 WG Adoption call for draft-rosen-idr-rtc-no-rt

Correcting header

From: Idr [mailto:[email-masked]] On Behalf Of Susan Hares
Sent: Thursday, October 16, 2014 6:04 PM
To: idr wg
Cc: [email-masked]<mailto:[email-masked]>
Subject: [Idr] 2 WG Ad

Please include in your detailed posts  an indication of support or no support.

Sue  and John

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Jeff Tantsura <[email-masked]>
Date: Fri, 17 Oct 2014 20:14:58 +0000

Yes/support

Regards,
Jeff

Correcting header

Sue  and John

_______________________________________________
Idr mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/idr

---

From: Robert Raszuk <[email-masked]>
Date: Fri, 17 Oct 2014 22:18:52 +0200

/* Fixing Eric's address */

Support (as co-author). Btw .. not aware of any IPR.

Cheers,
R.

On Fri, Oct 17, 2014 at 12:17 AM, Susan Hares <[email-masked]> wrote:
> [email-masked]