Subject: [Idr] 2 Week WG last Call for draft-ietf-idr-add-paths 11/25/14 to 12/9/14

From: "Susan Hares" <[email-masked]>
Date: Tue, 25 Nov 2014 01:36:51 -0500

This is to begin a 2 week WG LC for draft-ietf-idr-add-paths and a WG
Adoption call for  draft-retana-idr-add-paths-implementation-01 

(11/25/14 to 12/9/14)

http://datatracker.ietf.org/doc/draft-ietf-idr-add-paths/

http://datatracker.ietf.org/doc/draft-retana-idr-add-paths-implementation/

Please include in your comments the "support" or "no support"  for either
drafts.  During the WG LC, the document authors should indicate if there is
any IPR related to these drafts. 

Thank you, 

Sue Hares and John Scudder

---

From: "Alvaro Retana (aretana)" <[email-masked]>
Date: Tue, 25 Nov 2014 19:13:47 +0000

On 11/25/14, 1:36 AM, "Susan Hares" <[email-masked]<mailto:[email-masked]>> wrote:

Hi!

This is to begin a 2 week WG LC for draft-ietf-idr-add-paths and a WG Adoption call for  draft-retana-idr-add-paths-implementation-01
(11/25/14 to 12/9/14)

Please include in your comments the “support” or “no support”  for either drafts.  During the WG LC, the document authors should indicate if there is any IPR related to these drafts.

I don’t know of any IPR related to either draft.

Thanks!

Alvaro.

---

From: Enke Chen <[email-masked]>
Date: Tue, 25 Nov 2014 11:46:34 -0800

I am not aware of any IPRs related to the add-path draft either.

Thanks.   -- Enke

On 11/25/14, 11:13 AM, Alvaro Retana (aretana) wrote:
>     This is to begin a 2 week WG LC for draft-ietf-idr-add-paths and a
>     WG Adoption call for  draft-retana-idr-add-paths-implementation-01
>
>     (11/25/14 to 12/9/14)
>
>     Please include in your comments the “support” or “no support”  for
>     either drafts.  During the WG LC, the document authors should
>     indicate if there is any IPR related to these drafts.
>
>

---

From: Daniel Walton <[email-masked]>
Date: Tue, 25 Nov 2014 20:54:30 -0800 (PST)

Same here 

Daniel 

From: "Enke Chen" <[email-masked]> 
To: "Alvaro Retana" <[email-masked]>, "Susan Hares" <[email-masked]>, "idr wg" <[email-masked]> 
Cc: [email-masked] 
Sent: Tuesday, November 25, 2014 2:46:34 PM 
Subject: Re: [Idr] 2 Week WG last Call for draft-ietf-idr-add-paths 11/25/14 to 12/9/14 

Thanks. -- Enke 

On 11/25/14, 1:36 AM, "Susan Hares" < [email-masked] > wrote: 

Hi! 

BQ_BEGIN

(11/25/14 to 12/9/14) 

Thanks! 

Alvaro. 

BQ_END

_______________________________________________ 
Idr mailing list 
[email-masked] 
https://www.ietf.org/mailman/listinfo/idr

---

From: <[email-masked]>
Date: Fri, 28 Nov 2014 08:54:52 +0000

Support

From: Idr [mailto:[email-masked]] On Behalf Of Susan Hares
Sent: Tuesday, November 25, 2014 07:37
To: idr wg
Cc: [email-masked]
Subject: [Idr] 2 Week WG last Call for draft-ietf-idr-add-paths 11/25/14 to 12/9/14

Please include in your comments the "support" or "no support"  for either drafts.  During the WG LC, the document authors should indicate if there is any IPR related to these drafts.

Thank you,

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Jeffrey Haas <[email-masked]>
Date: Fri, 28 Nov 2014 15:11:37 -0500

> http://datatracker.ietf.org/doc/draft-ietf-idr-add-paths/

Support/ I believe this document is ready for publication.

> http://datatracker.ietf.org/doc/draft-retana-idr-add-paths-implementation/

Support.  I'd also suggest this document get published at the end of the
add-paths package work so we give time for any stragglers to get data in.
(For example, my submission for Juniper is missing interop data, which I
don't have ready access to, but I suspect that the company has.)

-- Jeff

---

From: Ebben Aries <[email-masked]>
Date: Sat, 29 Nov 2014 12:51:41 -0700

support

On 11/24/2014 11:36 PM, Susan Hares wrote:
> either drafts.  During the WG LC, the document authors should indicate
> if there is any IPR related to these drafts.
>
> Thank you,
>

---

From: "UTTARO, JAMES" <[email-masked]>
Date: Sat, 29 Nov 2014 22:06:54 +0000

+1

-----Original Message-----
From: Idr [mailto:[email-masked]] On Behalf Of Ebben Aries
Sent: Saturday, November 29, 2014 2:52 PM
To: Susan Hares; idr wg
Cc: [email-masked]
Subject: Re: [Idr] 2 Week WG last Call for draft-ietf-idr-add-paths 11/25/14 to 12/9/14

support

On 11/24/2014 11:36 PM, Susan Hares wrote:
> Please include in your comments the "support" or "no support"  for