Subject: [Idr] ADD-PATH Implementation Report

From: "Alvaro Retana (aretana)" <[email-masked]>
Date: Mon, 3 Nov 2014 19:44:44 +0000

Hi!

As discussed on the list a few days ago, I’m putting together a document to report the ADD-PATH implementation status.

Please take a look and reply.

https://tools.ietf.org/html/draft-ietf-idr-add-paths
https://www.surveymonkey.com/r/GTDBNLF

I would very much like to have enough information to publish a draft next Monday (Nov/10) so we have something to discuss at the idr meeting.

Thanks!!

Alvaro.

---

From: "Alvaro Retana (aretana)" <[email-masked]>
Date: Mon, 10 Nov 2014 21:21:04 +0000

Hi!

As promised, I just published the first version of the implementation report:

http://tools.ietf.org/html/draft-retana-idr-add-paths-implementation-00

I am a little disappointed because only 3 vendors filled in the survey..but also very grateful to the people who provided the information.  If you want to contribute, the survey (link below) is still open.

Thanks!

Alvaro.

On 11/3/14, 2:44 PM, "Alvaro Retana (aretana)" <[email-masked]<mailto:[email-masked]>> wrote:

Hi!

Thanks!!

Alvaro.