Subject: [Idr] 14:30 - 16:00 IDR Flowspec meeting on 11/1/2015

From: "Susan Hares" <[email-masked]>
Date: Tue, 27 Oct 2015 13:38:38 -0400

Hi all: 

Flowspec draft authors desired to meet at IETF on Sunday November 1, 2015.
Can we meet at 14:30 to 16:00?   Please send me a note if you would like to
attend and cannot meet at this time at IETF 94. 

We'll plan to meet at the registration desk. 

Sue

---

From: Zhuangshunwan <[email-masked]>
Date: Wed, 28 Oct 2015 03:12:45 +0000

I will be there.

Shunwan

发件人: Idr [mailto:[email-masked]] 代表 Susan Hares
发送时间: 2015年10月28日 1:39
收件人: [email-masked]
抄送: 'John G. Scudder'
主题: [Idr] 14:30 - 16:00 IDR Flowspec meeting on 11/1/2015

Hi all:

Flowspec draft authors desired to meet at IETF on Sunday November 1, 2015.   Can we meet at 14:30 to 16:00?   Please send me a note if you would like to attend and cannot meet at this time at IETF 94.

We’ll plan to meet at the registration desk.

Sue