Subject: Re: [Idr] Shepherd report on draft-ietf-idr-ixp-bgp-router-server-07

From: Nick Hilliard <[email-masked]>
Date: Tue, 20 Oct 2015 15:59:24 +0100

On 27/08/2015 01:48, Susan Hares wrote:
> Editorial Nit:
> 
> Please add to the third paragraph of section 5 the following sentence.
> 
> “Please note that RFC1863 has been made historical by RFC4223.”

Due to some git related stupidity, this comment was accidentally dropped
from -09.  I've added the comment back into the git repo and it will be
reappear in draft -10, which we'll post as soon as the submission tool is
open again.  Doh.

Nick

---

From: "Susan Hares" <[email-masked]>
Date: Tue, 20 Oct 2015 11:02:22 -0400

Nick: 

Do not worry.   I'm just trying to make sure I get the outstanding WG LC
through the IESG in early November. 

Sue 

-----Original Message-----
From: Nick Hilliard [mailto:[email-masked]] 
Sent: Tuesday, October 20, 2015 10:59 AM
To: Susan Hares; [email-masked]; [email-masked]
Cc: 'Alvaro Retana (aretana)'
Subject: Re: Shepherd report on draft-ietf-idr-ixp-bgp-router-server-07

On 27/08/2015 01:48, Susan Hares wrote:
> "Please note that RFC1863 has been made historical by RFC4223."

Nick