Subject: Re: [Idr] 14:30 - 16:00 IDR Flowspec meeting on 11/1/2015 = Change to 14:30 to 17:30?

From: "Susan Hares" <[email-masked]>
Date: Tue, 27 Oct 2015 14:23:58 -0400

Hi all: 

Jeff indicated this time overlaps with the yang editing session.   

Would people be able to meet from 16:30 to 17:30?   This will only take 30
minutes out of the Yang editing session. 

Sue Hares

From: Idr [mailto:[email-masked]] On Behalf Of Susan Hares
Sent: Tuesday, October 27, 2015 1:39 PM
To: [email-masked]
Cc: 'John G. Scudder'
Subject: [Idr] 14:30 - 16:00 IDR Flowspec meeting on 11/1/2015

Hi all: 

Flowspec draft authors desired to meet at IETF on Sunday November 1, 2015.
Can we meet at 14:30 to 16:00?   Please send me a note if you would like to
attend and cannot meet at this time at IETF 94. 

We'll plan to meet at the registration desk. 

Sue

---

From: Robert Raszuk <[email-masked]>
Date: Tue, 27 Oct 2015 19:25:26 +0100

16:30-17:30 is a much better time .. especially for those staying in other
hotels :)

Thx,
r.

On Tue, Oct 27, 2015 at 7:23 PM, Susan Hares <[email-masked]> wrote:

> *From:* Idr [mailto:[email-masked]] *On Behalf Of *Susan Hares
> *Sent:* Tuesday, October 27, 2015 1:39 PM
> *To:* [email-masked]
> *Cc:* 'John G. Scudder'
> *Subject:* [Idr] 14:30 - 16:00 IDR Flowspec meeting on 11/1/2015
>
>
>
> Hi all:
>
>
>
> Flowspec draft authors desired to meet at IETF on Sunday November 1,
> 2015.   Can we meet at 14:30 to 16:00?   Please send me a note if you would
> like to attend and cannot meet at this time at IETF 94.
>
>
>
> We’ll plan to meet at the registration desk.
>
>
>
> Sue
>
>
>
> _______________________________________________
> Idr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/idr
>
>

---

From: "UTTARO, JAMES" <[email-masked]>
Date: Tue, 27 Oct 2015 20:58:44 +0000

See u then..

Jim Uttaro

From: Idr [mailto:[email-masked]] On Behalf Of Robert Raszuk
Sent: Tuesday, October 27, 2015 2:25 PM
To: Susan Hares
Cc: idr wg; John G. Scudder
Subject: Re: [Idr] 14:30 - 16:00 IDR Flowspec meeting on 11/1/2015 = Change to 14:30 to 17:30?

16:30-17:30 is a much better time .. especially for those staying in other hotels :)

Thx,
r.

On Tue, Oct 27, 2015 at 7:23 PM, Susan Hares <[email-masked]<mailto:[email-masked]>> wrote:
Hi all:

Would people be able to meet from 16:30 to 17:30?   This will only take 30 minutes out of the Yang editing session.

Sue Hares

From: Idr [mailto:[email-masked]<mailto:[email-masked]>] On Behalf Of Susan Hares
Sent: Tuesday, October 27, 2015 1:39 PM
To: [email-masked]<mailto:[email-masked]>
Cc: 'John G. Scudder'
Subject: [Idr] 14:30 - 16:00 IDR Flowspec meeting on 11/1/2015

Hi all:

Flowspec draft authors desired to meet at IETF on Sunday November 1, 2015.   Can we meet at 14:30 to 16:00?   Please send me a note if you would like to attend and cannot meet at this time at IETF 94.

Sue

_______________________________________________
Idr mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/idr

---

From: Lucy yong <[email-masked]>
Date: Wed, 28 Oct 2015 00:25:52 +0000

I will be there.

Lucy

From: Idr [mailto:[email-masked]] On Behalf Of UTTARO, JAMES
Sent: Tuesday, October 27, 2015 3:59 PM
To: Robert Raszuk; Susan Hares
Cc: idr wg; John G. Scudder
Subject: Re: [Idr] 14:30 - 16:00 IDR Flowspec meeting on 11/1/2015 = Change to 14:30 to 17:30?

See u then..

Jim Uttaro

Thx,
r.

Sue Hares

Hi all:

Sue

---

From: Haoweiguo <[email-masked]>
Date: Wed, 28 Oct 2015 01:15:40 +0000

I will also be there.

weiguo

________________________________
From: Idr [[email-masked]] on behalf of Lucy yong [[email-masked]]
Sent: Wednesday, October 28, 2015 8:25
To: UTTARO, JAMES; Robert Raszuk; Susan Hares
Cc: idr wg; John G. Scudder
Subject: Re: [Idr] 14:30 - 16:00 IDR Flowspec meeting on 11/1/2015 = Change to 16:30 to 17:30?

I will be there.

Lucy

See u then..

Jim Uttaro

Thx,
r.

Sue Hares

Hi all:

Sue

---

From: Gunter Van De Velde <[email-masked]>
Date: Wed, 28 Oct 2015 09:22:46 +0100

I land early afternoon…If delay and border police allow, i’ll be there.

G/

> On 28 Oct 2015, at 02:15, Haoweiguo <[email-masked]> wrote:
> 
> I will also be there.
>  
> weiguo
> From: Idr [mailto:[email-masked] <mailto:[email-masked]>] On Behalf Of Robert Raszuk
> On Tue, Oct 27, 2015 at 7:23 PM, Susan Hares <[email-masked] <mailto:[email-masked]>> wrote:
> Hi all: 
>  
> From: Idr [mailto:[email-masked] <mailto:[email-masked]>] On Behalf Of Susan Hares
> To: [email-masked] <mailto:[email-masked]>
> Cc: 'John G. Scudder'
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/idr <https://www.ietf.org/mailman/listinfo/idr>
>