Subject: [Idr] The IDR WG has placed draft-wu-idr-flowspec-yang-cfg in state "Candidate for WG Adoption"

From: IETF Secretariat <[email-masked]>
Date: Thu, 07 Jan 2016 05:03:25 -0800

The IDR WG has placed draft-wu-idr-flowspec-yang-cfg in state 
Candidate for WG Adoption (entered by Susan Hares)

The document is available at
https://datatracker.ietf.org/doc/draft-wu-idr-flowspec-yang-cfg/

---

From: Haoweiguo <[email-masked]>
Date: Tue, 26 Jan 2016 18:29:14 +0000

Support the adoption. It's essential to provide a BGP Flowspe Yang data model to guide the configuration, the draft also is fully discussed and is ready for adoption.
weiguo

________________________________________
From: Idr [[email-masked]] on behalf of IETF Secretariat [[email-masked]]
Sent: Thursday, January 07, 2016 21:03
To: [email-masked]; [email-masked]; [email-masked]
Subject: [Idr] The IDR WG has placed draft-wu-idr-flowspec-yang-cfg in state "Candidate for WG Adoption"

_______________________________________________
Idr mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/idr

---

From: "Aseem Choudhary (asechoud)" <[email-masked]>
Date: Tue, 26 Jan 2016 22:40:35 +0000

As a co-author, I support adoption of the draft.

Aseem

On 1/26/16, 10:29 AM, "Haoweiguo" <[email-masked]> wrote:

>Support the adoption. It's essential to provide a BGP Flowspe Yang data
>model to guide the configuration, the draft also is fully discussed and
>is ready for adoption.
>weiguo
>