Subject: [Idr] The IDR WG has placed draft-li-idr-flowspec-rpd in state "Candidate for WG Adoption"

From: IETF Secretariat <[email-masked]>
Date: Thu, 07 Jan 2016 05:11:38 -0800

The IDR WG has placed draft-li-idr-flowspec-rpd in state 
Candidate for WG Adoption (entered by Susan Hares)

The document is available at
https://datatracker.ietf.org/doc/draft-li-idr-flowspec-rpd/

---

From: Haoweiguo <[email-masked]>
Date: Tue, 26 Jan 2016 18:17:48 +0000

Support the adoption. It's a useful BGP flowspec extension for automatic routing policy distribution.
Thanks,
weiguo

________________________________________
From: Idr [[email-masked]] on behalf of IETF Secretariat [[email-masked]]
Sent: Thursday, January 07, 2016 21:11
To: [email-masked]; [email-masked]; [email-masked]
Subject: [Idr] The IDR WG has placed draft-li-idr-flowspec-rpd in state "Candidate for WG Adoption"

_______________________________________________
Idr mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/idr