Subject: [Idr] The IDR WG has placed draft-vandevelde-idr-flowspec-path-redirect in state "Candidate for WG Adoption"

From: IETF Secretariat <[email-masked]>
Date: Thu, 07 Jan 2016 05:19:44 -0800

The IDR WG has placed draft-vandevelde-idr-flowspec-path-redirect in
state 
Candidate for WG Adoption (entered by Susan Hares)

The document is available at
https://datatracker.ietf.org/doc/draft-vandevelde-idr-flowspec-path-redirect/

---

From: Haoweiguo <[email-masked]>
Date: Tue, 26 Jan 2016 18:12:17 +0000

Support the adoption, it's a useful BGP flowspec extension.
weiguo

________________________________________
From: Idr [[email-masked]] on behalf of IETF Secretariat [[email-masked]]
Sent: Thursday, January 07, 2016 21:19
To: [email-masked]; [email-masked]; [email-masked]
Subject: [Idr] The IDR WG has placed draft-vandevelde-idr-flowspec-path-redirect in state "Candidate for WG Adoption"

_______________________________________________
Idr mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/idr

---

From: "Jakob Heitz (jheitz)" <[email-masked]>
Date: Tue, 26 Jan 2016 22:26:38 +0000

I support.

--Jakob

> -----Original Message-----
> From: Idr [mailto:[email-masked]] On Behalf Of IETF Secretariat
> Sent: Thursday, January 07, 2016 5:20 AM