Subject: [Idr] Request WG adoption for draft-gredler-idr-bgplu-epe

From: Kaliraj Vairavakkalai <[email-masked]>
Date: Tue, 14 Mar 2017 19:00:53 +0000

Hi IDR WG, 

The authors of following informational-draft would like to request its adoption by the IDR working group as a WG-document. 

  draft-gredler-idr-bgplu-epe   Egress Peer Engineering using BGP-LU

  https://datatracker.ietf.org/doc/draft-gredler-idr-bgplu-epe/ 

Thanks, 
Kaliraj 
(co-author)

---

From: "Susan Hares" <[email-masked]>
Date: Thu, 16 Mar 2017 14:43:52 -0400

Kaliraj:

Thank you for request.  I've started an IPR call.  After the IPR calls is
complete, I will start the WG adoption call. 

Sue 

-----Original Message-----
From: Idr [mailto:[email-masked]] On Behalf Of Kaliraj Vairavakkalai
Sent: Tuesday, March 14, 2017 3:01 PM
To: [email-masked]
Subject: [Idr] Request WG adoption for draft-gredler-idr-bgplu-epe

Hi IDR WG, 

The authors of following informational-draft would like to request its
adoption by the IDR working group as a WG-document. 

Thanks, 
Kaliraj 
(co-author) 

_______________________________________________
Idr mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/idr