Subject: [Idr] Fwd: [URGENT AND IMPORTANT] IETF WG last call

From: Clarence Filsfils <[email-masked]>
Date: Fri, 24 Mar 2017 18:46:58 +0100

I support as co-author.

Cheers,
Clarence

> From: "Susan Hares" <[email-masked]>
> To: "'idr wg'" <[email-masked]>
> Date: Tue, 21 Mar 2017 12:53:14 -0400
> Subject: Re: [Idr] 2 Week WG LC for draft-ietf-idr-bgp-prefix-sid-04.txt -
>  3/6 to 3/20/2017 - extending to 3/31
>
>
> IDR WG:
>
>
>
> Perhaps the WG LC came at a bad time since have received only 1 response.
> We will length the call to 3/31.  Unless with have substantial input, this
> WG LC will not indicate consensus.
>
>
>
> Sue Hares

---

From: "Rajiv Asati (rajiva)" <[email-masked]>
Date: Fri, 24 Mar 2017 20:10:24 +0000

Support.

-- 
Cheers,
Rajiv  

-----Original Message-----
From: Idr <[email-masked]> on behalf of "Clarence Filsfils (cfilsfil)" <[email-masked]>
Date: Friday, March 24, 2017 at 1:46 PM
To: "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>
Subject: [Idr] Fwd: [URGENT AND IMPORTANT] IETF WG last call

    I support as co-author.
    
    Cheers,
    Clarence

    > WG LC will not indicate consensus.
    
    _______________________________________________
    Idr mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/idr

---

From: "Gaurav Dawra (gdawra)" <[email-masked]>
Date: Fri, 24 Mar 2017 20:18:44 +0000

Support.

Gaurav

Sent from my iPhone

> On Mar 24, 2017, at 1:10 PM, Rajiv Asati (rajiva) <[email-masked]> wrote:
> 
> Support.
> 
> -- 
> Cheers,
> Rajiv  
>

---

From: Mohan Nanduri <[email-masked]>
Date: Fri, 24 Mar 2017 16:45:02 -0400

Support.

Cheers,
-Mohan