Subject: [Idr] Fw: [IANA #977101] Early allocation for draft-ietf-idr-wide-bgp-communities-04

From: John Scudder <[email-masked]>
Date: Fri, 28 Jul 2017 19:35:47 +0000

FYI.

--John

________________________________
From: Sabrina Tanamal via RT <[email-masked]>
Sent: Friday, July 28, 2017 2:51 PM
To: John Scudder
Subject: [IANA #977101] Early allocation for draft-ietf-idr-wide-bgp-communities-04

Hi John,

We've made the following early allocation in https://www.iana.org/assignments/bgp-parameters:

34      BGP Community Container Attribute (TEMPORARY - registered 2017-07-28, expires 2018-07-28)       [draft-ietf-idr-wide-bgp-communities]

[...]

Best regards,

Sabrina Tanamal
IANA Services Specialist
PTI

[...]

---

From: Job Snijders <[email-masked]>
Date: Fri, 28 Jul 2017 19:42:30 +0000

Hi all,

I can perform a reachability test / beacon BGP announcement with attribute
34 if there is interest to do so.

Kind regards,

Job

On Fri, 28 Jul 2017 at 21:37, John Scudder <[email-masked]> wrote:

> FYI.
>
> --John
> ------------------------------
> *From:* Sabrina Tanamal via RT <[email-masked]>
> *Sent:* Friday, July 28, 2017 2:51 PM
> *To:* John Scudder
> *Subject:* [IANA #977101] Early allocation for
> draft-ietf-idr-wide-bgp-communities-04
>
> Hi John,
>
> We've made the following early allocation in
> https://www.iana.org/assignments/bgp-parameters:
>
> 34      BGP Community Container Attribute (TEMPORARY - registered
> 2017-07-28, expires 2018-07-28)       [draft-ietf-idr-wide-bgp-communities]
>
> [...]
>
> Best regards,
>
> Sabrina Tanamal
> IANA Services Specialist
> PTI
>
> [...]
> _______________________________________________
> Idr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/idr
>