Subject: Re: [Idr] Early Allocation for draft-ietf-idr-bgp-open-policy-02.txt (1/12/2018 to 1/19/2018)

From: Zhuangshunwan <[email-masked]>
Date: Mon, 15 Jan 2018 03:20:22 +0000

Support

Cheers,
SHunwan

发件人: Idr [mailto:[email-masked]] 代表 Susan Hares
发送时间: 2018年1月13日 0:43
收件人: [email-masked]
主题: [Idr] Early Allocation for draft-ietf-idr-bgp-open-policy-02.txt (1/12/2018 to 1/19/2018)

This begins a 1 week WG call to approve the early allocation of code points for draft-ietf-idr-bgp-open-policy-02.txt.   You can obtain a copy of the specification at:

https://datatracker.ietf.org/doc/draft-ietf-idr-bgp-open-policy/

There are two groups implementing and testing code.

In your comments on this call, please indicate if you:

1)      Feel the allocation is in the best interest of Internet (aka – assign code points early),

2)      If you feel there any problem with providing an early allocation.

If we have enough responses after the  1 week, the chairs will forward the request to the AD.  We are going with a 1 week call because many of you have indicated you wish to reduce the time and effort to get these early allocations.

If there are not enough responses after 1 week, we will extend this call to a second week.

Sue Hares

PS – yes this is the second early allocation call for today.

---

From: Lizhenbin <[email-masked]>
Date: Tue, 16 Jan 2018 13:14:15 +0000

Hi,

I support the early allocation of code points.

Best Regards,

Zhenbin(Robin)

Sue Hares

---

From: "Liu, Hua" <[email-masked]>
Date: Tue, 16 Jan 2018 16:55:16 +0000

I support the early allocation of the code points.

Autumn

https://datatracker.ietf.org/doc/draft-ietf-idr-bgp-open-policy/<https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_doc_draft-2Dietf-2Didr-2Dbgp-2Dopen-2Dpolicy_&d=DwMFbw&c=06gGS5mmTNpWnXkc0ACHoA&r=wwfmgIxLE1xeGa9SQiS8Mg&m=P-_otVOL0lROQiUGCtJ8NntJ4n_DHUxHxSQyHzUuyYw&s=xUNmg96pTNyGVg3cf-oqWHf1m-TPRTDCj4VNsqBXeLI&e=>

Sue Hares