Subject: Re: [Idr] Expiration impending: <draft-ietf-idr-bgp-ls-segment-routing-ext-03.txt>

From: "Susan Hares" <[email-masked]>
Date: Mon, 22 Jan 2018 14:15:08 -0500

Stephan, Peter, Hans, Mach, and Clarence:

Would you please revise this draft?  A simple revision will be fine.  

Sue 

-----Original Message-----
From: IETF Secretariat [mailto:[email-masked]] 
Sent: Monday, January 22, 2018 7:42 AM
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: Expiration impending: <draft-ietf-idr-bgp-ls-segment-routing-ext-03.txt>

The following draft will expire soon:

Name:     draft-ietf-idr-bgp-ls-segment-routing-ext
Title:    BGP Link-State extensions for Segment Routing
State:    I-D Exists
Expires:  2018-01-27 (in 4 days, 19 hours)

---

From: "Ketan Talaulikar (ketant)" <[email-masked]>
Date: Tue, 23 Jan 2018 01:20:23 +0000

Hi Sue,

A refresh would be made in the next couple of days.

Thanks,
Ketan

-----Original Message-----
From: Idr [mailto:[email-masked]] On Behalf Of Susan Hares
Sent: 23 January 2018 00:45
To: [email-masked]
Cc: [email-masked]
Subject: Re: [Idr] Expiration impending: <draft-ietf-idr-bgp-ls-segment-routing-ext-03.txt>

Sue 

-----Original Message-----
From: IETF Secretariat [mailto:[email-masked]] 
Sent: Monday, January 22, 2018 7:42 AM
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: Expiration impending: <draft-ietf-idr-bgp-ls-segment-routing-ext-03.txt>

_______________________________________________
Idr mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/idr