Subject: [Idr] IPR call + Implementation call for /draft-ietf-idr-eag-distribution

From: "Susan Hares" <[email-masked]>
Date: Thu, 20 Sep 2018 10:25:22 -0400

This begins an IPR and implementation call for
draft-ietf-idr-eag-distribution.

The authors should indicate if they know of any IPR.  

The IDR chairs would like to know if there are 2 implementations of this
draft.  Implementers are encouraged to:  

a)      Let the chairs know there is an implementations, and 

b)      Fill out an implementation report on the IDR WG wiki at: 

https://trac.ietf.org/trac/idr/wiki/draft-ietf-idr-eag-distribution%20implem
entations

After the authors have indicated their IPR, we will begin the WG LC .

Cheerily, Susan Hares

---

From: Jeff Tantsura <[email-masked]>
Date: Thu, 20 Sep 2018 08:12:45 -0700

Sue,

I’m not aware of any IPR.

Thanks! 

Cheers,

Jeff

From: Susan Hares <[email-masked]>
Date: Thursday, September 20, 2018 at 07:25
To: 'idr' <[email-masked]>
Cc: Jeff Tantsura <[email-masked]>, <[email-masked]>
Subject: IPR call + Implementation call for /draft-ietf-idr-eag-distribution

This begins an IPR and implementation call for draft-ietf-idr-eag-distribution.

The IDR chairs would like to know if there are 2 implementations of this draft.  Implementers are encouraged to:  
Let the chairs know there is an implementations, and 
Fill out an implementation report on the IDR WG wiki at: 

https://trac.ietf.org/trac/idr/wiki/draft-ietf-idr-eag-distribution%20implementations

Cheerily, Susan Hares

---

From: Qin Wu <[email-masked]>
Date: Fri, 21 Sep 2018 07:14:28 +0000

I am not aware of any IPR related to this draft.

-Qin
发件人: Susan Hares [mailto:[email-masked]]
发送时间: 2018年9月20日 22:25
收件人: 'idr'
抄送: 'Jeff Tantsura'; [email-masked]
主题: IPR call + Implementation call for /draft-ietf-idr-eag-distribution

Cheerily, Susan Hares