Subject: [Idr] IPR call on draft-ketant-idr-bgp-ls-app-specific-attr-01

From: "Susan Hares" <[email-masked]>
Date: Thu, 11 Apr 2019 09:23:41 -0400

This begins an IPR call for draft-ketant-idr-bgp-ls-app-specific-attr-01.txt

The authors should indicate whether they know of any IPR related to this
draft.  You can view the draft at: 

https://datatracker.ietf.org/doc/draft-ketant-idr-bgp-ls-app-specific-attr/

I would appreciate if the authors who indicate IPR in 2018, would again
respond to indicate whether they know of IPR related to this version of the
draft.

Susan Hares

---

From: "Ketan Talaulikar (ketant)" <[email-masked]>
Date: Thu, 11 Apr 2019 14:01:22 +0000

Hello,

I am not aware of any IPR related to this draft.

Thanks,
Ketan

From: Susan Hares <[email-masked]>
Sent: 11 April 2019 18:54
To: [email-masked]; [email-masked]
Cc: 'Dongjie (Jimmy)' <[email-masked]>; 'John Scudder' <[email-masked]>
Subject: IPR call on draft-ketant-idr-bgp-ls-app-specific-attr-01

The authors should indicate whether they know of any IPR related to this draft.  You can view the draft at:
https://datatracker.ietf.org/doc/draft-ketant-idr-bgp-ls-app-specific-attr/

I would appreciate if the authors who indicate IPR in 2018, would again respond to indicate whether they know of IPR related to this version of the draft.

Susan Hares

---

From: Peter Psenak <[email-masked]>
Date: Thu, 11 Apr 2019 17:02:53 +0200

thanks,
Peter

On 11/04/2019 15:23 , Susan Hares wrote:
> This begins an IPR call for
> draft-ketant-idr-bgp-ls-app-specific-attr-01.txt
>
>
>
> respond to indicate whether they know of IPR related to this version of
> the draft.
>
>
>
> Susan Hares
>

---

From: Jeff Tantsura <[email-masked]>
Date: Fri, 12 Apr 2019 00:45:41 +0200

Sue,

I’m not aware of any IPR that applies to the draft.

Regards,
Jeff

> On Apr 11, 2019, at 15:23, Susan Hares <[email-masked]> wrote:
>