Subject: Re: [Idr] Mail regarding draft-wu-idr-bgp-segment-allocation-ext

From: "Wunan (Eric, Tech Plan&CloudBU)" <[email-masked]>
Date: Wed, 17 Apr 2019 07:38:23 +0000

Hi Sue,

I am not aware of any IPR related to this draft.

Regards
Eric

发件人: Susan Hares [mailto:[email-masked]]
发送时间: 2019年4月11日 21:24
收件人: [email-masked]; [email-masked]
抄送: 'John Scudder' <[email-masked]>; Dongjie (Jimmy) <[email-masked]>
主题: Mail regarding draft-wu-idr-bgp-segment-allocation-ext

This is an IPR call for draft-wu-idr-bgp-segment-allocation-ext-01 to a WG Adoption call. You can view the draft at:  https://datatracker.ietf.org/doc/draft-wu-idr-bgp-segment-allocation-ext/.

All authors of this draft should respond whether they know of IPR related to this draft.    I would appreciate if all authors would respond to this IPR call even if you responded in 2018.

Susan Hares

---

From: Lizhenbin <[email-masked]>
Date: Thu, 18 Apr 2019 15:36:39 +0000

I am not aware of any IPR related with the draft.

Best Regards,
Robin

--------------------------------------------------
李振斌 Robin
M: +86-13651017745<tel:+86-13651017745>/+968-91797068<tel:+968-91797068>
E: [email-masked]<mailto:[email-masked]>
网络产品与解决方案-数据通信标准专利部
Network Products & Solutions-Data Communication Standard & Patent Dept
发件人：Wunan (Eric, Tech Plan&CloudBU) <[email-masked]>
收件人：Susan Hares <[email-masked]>;[email-masked] <[email-masked]>;[email-masked] <[email-masked]>
时间：2019-04-17 16:39:10
主 题：Re: [Idr] Mail regarding draft-wu-idr-bgp-segment-allocation-ext

Hi Sue,

Regards
Eric

Susan Hares