Subject: [Idr] IPR call relating to draft-ketant-idr-bgp-ls-flex-algo

From: "Susan Hares" <[email-masked]>
Date: Thu, 11 Apr 2019 09:38:04 -0400

This is IPR call for draft-ketant-idr-bgp-ls-flex-algo-01.txt.  

https://datatracker.ietf.org/doc/draft-ketant-idr-bgp-ls-flex-algo/

All authors of this draft should respond whether they know of IPR related to
this draft.    I would appreciate if all authors would respond to this IPR
call even if you responded in 2018. 

Susan Hares 

[PS - you may receive 2 copies of this email.]

---

From: "Ketan Talaulikar (ketant)" <[email-masked]>
Date: Thu, 11 Apr 2019 14:02:28 +0000

Hello,

I am not aware of any IPR related to this draft.

Thanks,
Ketan

From: Idr <[email-masked]> On Behalf Of Susan Hares
Sent: 11 April 2019 19:08
To: [email-masked]
Subject: [Idr] IPR call relating to draft-ketant-idr-bgp-ls-flex-algo

All authors of this draft should respond whether they know of IPR related to this draft.    I would appreciate if all authors would respond to this IPR call even if you responded in 2018.

Susan Hares