Subject: [Idr] IPR Call prior to WG LC for draft-ietf-idr-flowspec-path-redirect-09.txt - [8/20 - 9/3/2019]

From: "Susan Hares" <[email-masked]>
Date: Tue, 20 Aug 2019 12:40:56 -0400

This begins a 2 week IPR call for
draft-ietf-idr-flowspec-path-redirect-09.txt.   The Authors should indicate
whether they know of any IPR relating to this draft.   

Cheerily, Susan Hares

---

From: Gunter Van De Velde <[email-masked]>
Date: Wed, 21 Aug 2019 09:17:30 +0700

Hi All,

I have no awareness of IPR regarding this draft.

Kind Regards,
G/

Sent from my iPad

> On 20 Aug 2019, at 23:40, Susan Hares <[email-masked]> wrote:
> 
> _______________________________________________
> Idr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/idr