Subject: Re: [Idr] 2 week WG adoption call for draft-uttaro-idr-bgp-persistence-05.txt - 7/26 to 8/8

From: Jeffrey Haas <[email-masked]>
Date: Thu, 1 Aug 2019 17:34:17 -0400

On Thu, Jul 25, 2019 at 06:03:22PM -0400, Susan Hares wrote:
> This begins a 2 week WG Adoption call for
> draft-uttaro-idr-bgp-persistence-05.txt from 7/26/2019 to 8/8/2019. 

I support adoption of this draft, and will help fill out an implementation
report for its hopefully quick WGLC.

-- Jeff

---

From: "Simpson, Adam 1. (Nokia - CA/Ottawa)" <[email-masked]>
Date: Fri, 2 Aug 2019 12:51:01 +0000

Support adoption and also have an implementation.

-Adam

On 2019-08-01, 5:32 PM, "Idr on behalf of Jeffrey Haas" <[email-masked] on behalf of [email-masked]> wrote:

    
    -- Jeff
    
    _______________________________________________
    Idr mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/idr