Subject: [Idr] The IDR WG has placed draft-kumari-deprecate-as-set-confed-set in state "Candidate for WG Adoption"

From: IETF Secretariat <[email-masked]>
Date: Fri, 09 Aug 2019 08:03:36 -0700

The IDR WG has placed draft-kumari-deprecate-as-set-confed-set in state
Candidate for WG Adoption (entered by Susan Hares)

The document is available at
https://datatracker.ietf.org/doc/draft-kumari-deprecate-as-set-confed-set/

---

From: Job Snijders <[email-masked]>
Date: Fri, 9 Aug 2019 17:06:07 +0200

Dear all,

I’d support adoption of this internet draft.

Kind regards,

Job

On Fri, Aug 9, 2019 at 17:03 IETF Secretariat <
[email-masked]> wrote:

> _______________________________________________
> Idr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/idr
>

---

From: Christopher Morrow <[email-masked]>
Date: Fri, 9 Aug 2019 11:12:30 -0400

I support adoption of this draft as a working group work item.

---

From: Nick Hilliard <[email-masked]>
Date: Fri, 9 Aug 2019 19:58:33 +0300

Looks good to me too.  I'd like to see this adopted by the WG.

Nick

---

From: Brian Dickson <[email-masked]>
Date: Mon, 12 Aug 2019 12:15:42 -0400

I also support adoption as a WG item.

Brian

Sent from my iPhone

> On Aug 9, 2019, at 11:06 AM, Job Snijders <[email-masked]> wrote:
> 
> Dear all,
> 
>> On Fri, Aug 9, 2019 at 17:03 IETF Secretariat <[email-masked]> wrote:
>>

---

From: Brian Dickson <[email-masked]>
Date: Mon, 12 Aug 2019 21:55:24 -0400

Brian

Sent from my iPhone

> On Aug 9, 2019, at 12:58 PM, Nick Hilliard <[email-masked]> wrote:
>

---

From: Alexander Azimov <[email-masked]>
Date: Thu, 15 Aug 2019 19:55:00 +0300

I support adoption of this document.

-- 
Best regards,
Alexander Azimov