Subject: Re: [Idr] WG Last Call IPR call - draft-ietf-idr-eag-distribution-09.txt

From: Qin Wu <[email-masked]>
Date: Sat, 26 Oct 2019 00:37:07 +0000

I am not aware of any IPR related to this draft.

-Qin
发件人: Susan Hares [mailto:[email-masked]]
发送时间: 2019年10月25日 23:17
收件人: 'idr wg' <[email-masked]>
抄送: [email-masked]
主题: WG Last Call IPR call - draft-ietf-idr-eag-distribution-09.txt

Qin, Jeff, and Zitao (Michael):

Please indicate whether you know of any IPR on draft-ietf-idr-eag-distribution-09.txt.

We’ll start the WG LC the following two things have been done:

·         All authors indicated whether you have any IPR, and

·         You have updated the IDR WG wiki with implementation report on the implementations of this draft.

In addition, if there is anything you’d like me to include in the WG LC as questions for the WG to answer – please let me know.

Cheerily, Susan Hares

---

From: wangzitao <[email-masked]>
Date: Sat, 26 Oct 2019 03:51:54 +0000

B.R.
-Michael

发件人: Idr [mailto:[email-masked]] 代表 Qin Wu
发送时间: 2019年10月26日 8:37
收件人: Susan Hares <[email-masked]>; 'idr wg' <[email-masked]>
抄送: [email-masked]
主题: Re: [Idr] WG Last Call IPR call - draft-ietf-idr-eag-distribution-09.txt

-Qin
发件人: Susan Hares [mailto:[email-masked]]
发送时间: 2019年10月25日 23:17
收件人: 'idr wg' <[email-masked]<mailto:[email-masked]>>
抄送: [email-masked]<mailto:[email-masked]>
主题: WG Last Call IPR call - draft-ietf-idr-eag-distribution-09.txt

Cheerily, Susan Hares