Subject: [Idr] Please schedule time for a Chair's discussion on

From: "Susan Hares" <[email-masked]>
Date: Wed, 30 Oct 2019 09:13:21 -0400

Jie: 

Would you please schedule 10 minutes for a chairs discussion on policy in
BGP updates.    A few of the drafts to reference are: 

draft-ietf-idr-flowspec-rpd-00.txt

draft-ietf-idr-bgp-ls-sr-policy-path-segment-00.txt

draft-ietf-idr-bgp-sr-policy-path-segment.00.txt 

These drafts appear to be very useful to a set of operators.  I will be
asking feedback from operators who do not plan to deploy these drafts.   

After you finish the schedule, would please inform the grow working group of
the time of this short discussion.

Thank you, Sue Hares

---

From: "Dongjie (Jimmy)" <[email-masked]>
Date: Fri, 1 Nov 2019 03:42:21 +0000

Hi Sue,

Sure, I will add this chairs discussion topic to the draft agenda.

Best regards,
Jie

From: Idr [mailto:[email-masked]] On Behalf Of Susan Hares
Sent: Wednesday, October 30, 2019 9:13 PM
To: 'idr wg' <[email-masked]>
Subject: [Idr] Please schedule time for a Chair's discussion on

Jie:

Would you please schedule 10 minutes for a chairs discussion on policy in BGP updates.    A few of the drafts to reference are:

These drafts appear to be very useful to a set of operators.  I will be asking feedback from operators who do not plan to deploy these drafts.

After you finish the schedule, would please inform the grow working group of the time of this short discussion.

Thank you, Sue Hares