Subject: [Idr] [Technical Errata Reported] RFC6996 (5960)

From: RFC Errata System <[email-masked]>
Date: Mon, 20 Jan 2020 18:05:58 -0800 (PST)

The following errata report has been submitted for RFC6996,
"Autonomous System (AS) Reservation for Private Use".

--------------------------------------
You may review the report below and at:
https://www.rfc-editor.org/errata/eid5960

--------------------------------------
Type: Technical
Reported by: Roufique Hossain <[email-masked]>

Section: RFC6335

Original Text
-------------

Corrected Text
--------------

Notes
-----

Instructions:
-------------
This erratum is currently posted as "Reported". If necessary, please
use "Reply All" to discuss whether it should be verified or
rejected. When a decision is reached, the verifying party  
can log in to change the status and edit the report, if necessary. 

--------------------------------------
RFC6996 (draft-ietf-idr-as-private-reservation-05)
--------------------------------------
Title               : Autonomous System (AS) Reservation for Private Use
Publication Date    : July 2013
Author(s)           : J. Mitchell
Category            : BEST CURRENT PRACTICE
Source              : Inter-Domain Routing
Area                : Routing
Stream              : IETF
Verifying Party     : IESG

---

From: Megan Ferguson <[email-masked]>
Date: Mon, 20 Jan 2020 19:51:39 -0800

Greetings,

FYI - this empty report has been deleted.

Thank you.

RFC Editor/mf