Subject: [Idr] draft-ietf-idr-flowspec-v6.txt (3/3 to 3/17)

From: "Susan Hares" <[email-masked]>
Date: Tue, 3 Mar 2020 11:54:22 -0500

Greetings: 

This begins a 2 week WG last call on draft-ietf-idr-flowspec-v6.txt from
3/3/ to 3/17. 

You can access the draft at: 

[WG chair hat on]

The IESG has indicated a v6 specification for flow specification should
accompany the RFC5575bis update.

[WG chat hat off] 

Since I am a co-author on this draft, John will judge the group consensus.

Cheerily, Susan Hares

---

From: Christoph Loibl <[email-masked]>
Date: Wed, 4 Mar 2020 09:34:30 +0100

Hi, 

As editor of the draft I think this draft is ready for publication. It is implemented and actively used technology for quite a while now. Furthermore, after the last edit it nicely fits to rfc5575bis. 

Cheers Christoph

-- 
Christoph Loibl
[email-masked] | CL8-RIPE | PGP-Key-ID: 0x4B2C0055 | http://www.nextlayer.at

> On 03.03.2020, at 17:54, Susan Hares <[email-masked]> wrote:
> 
> Greetings: 
>  
> This begins a 2 week WG last call on draft-ietf-idr-flowspec-v6.txt from 3/3/ to 3/17. 
> The IESG has indicated a v6 specification for flow specification should accompany the RFC5575bis update.
> [WG chat hat off] 
>  
> _______________________________________________
> Idr mailing list
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/idr <https://www.ietf.org/mailman/listinfo/idr>

---

From: "Kasavchenko, Kirill" <[email-masked]>
Date: Fri, 6 Mar 2020 09:02:23 +0000

I support the draft publication. The company I am working for has GA product that implements (majority of) it.

Thanks,
Kirill

From: Idr <[email-masked]> on behalf of Christoph Loibl <[email-masked]>
Date: Wednesday, 4. March 2020 at 09:34
To: Susan Hares <[email-masked]>
Cc: "idr@ietf. org" <[email-masked]>
Subject: Re: [Idr] draft-ietf-idr-flowspec-v6.txt (3/3 to 3/17)

This message originated outside of NETSCOUT. Do not click links or open attachments unless you recognize the sender and know the content is safe.
Hi,

Cheers Christoph

--
Christoph Loibl
[email-masked]<mailto:[email-masked]> | CL8-RIPE | PGP-Key-ID: 0x4B2C0055 | http://www.nextlayer.at

On 03.03.2020, at 17:54, Susan Hares <[email-masked]<mailto:[email-masked]>> wrote:

Greetings:

[WG chair hat on]

Cheerily, Susan Hares
_______________________________________________
Idr mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/idr