Subject: [Idr] IPR call prior to WG Adoption call

From: "Susan Hares" <[email-masked]>
Date: Mon, 9 Mar 2020 15:36:07 -0400

This is an IPR call for draft-hujun-idr-bgp-ispec and
draft-hujun-idr-bgp-ipsec-transport-mode. 

https://datatracker.ietf.org/doc/draft-hujun-idr-bgp-ipsec/

https://datatracker.ietf.org/doc/draft-hujun-idr-bgp-ipsec-transport-mode/

The authors should respond to this email indicating whether they know of any
IPR related to these drafts. 

Cheerily, Susan Hares

---

From: "Hu, Jun (Nokia - US/Mountain View)" <[email-masked]>
Date: Tue, 10 Mar 2020 01:51:19 +0000

I am not aware any IPR related to these drafts

Regards
Hu Jun

From: Idr <[email-masked]> On Behalf Of Susan Hares
Sent: Monday, March 9, 2020 12:36 PM
To: [email-masked]
Subject: [Idr] IPR call prior to WG Adoption call

This is an IPR call for draft-hujun-idr-bgp-ispec and draft-hujun-idr-bgp-ipsec-transport-mode.

The authors should respond to this email indicating whether they know of any IPR related to these drafts.

Cheerily, Susan Hares