Subject: [Idr] [Errata Rejected] RFC6996 (5960)

From: RFC Errata System <[email-masked]>
Date: Wed, 18 Mar 2020 07:42:19 -0700 (PDT)

The following errata report has been rejected for RFC6996,
"Autonomous System (AS) Reservation for Private Use".

--------------------------------------
You may review the report below and at:
https://www.rfc-editor.org/errata/eid5960

--------------------------------------
Status: Rejected
Type: Technical

Reported by: Roufique Hossain <[email-masked]>
Date Reported: 2020-01-21
Rejected by: Alvaro Retana (IESG)

Section: RFC6335

Original Text
-------------

Corrected Text
--------------

Notes
-----

 --VERIFIER NOTES-- 
   Empty report.

--------------------------------------
RFC6996 (draft-ietf-idr-as-private-reservation-05)
--------------------------------------
Title               : Autonomous System (AS) Reservation for Private Use
Publication Date    : July 2013
Author(s)           : J. Mitchell
Category            : BEST CURRENT PRACTICE
Source              : Inter-Domain Routing
Area                : Routing
Stream              : IETF
Verifying Party     : IESG

---

From: Megan Ferguson <[email-masked]>
Date: Fri, 20 Mar 2020 17:29:13 -0700

Greetings,

FYI - we have deleted this empty report.

Thank you.

RFC Editor/mf