Subject: Re: [Idr] draft-wu-idr-bgp-segment-allocation-ext-04 - IPR call prior to WG adoption call (2/24 to 3/4)

From: Huaimo Chen <[email-masked]>
Date: Tue, 3 Mar 2020 17:37:40 +0000

I am not aware of any IPR related to the draft.

Best Regards,
Huaimo
________________________________
From: Idr <[email-masked]> on behalf of Susan Hares <[email-masked]>
Sent: Monday, February 24, 2020 8:48 AM
To: [email-masked] <[email-masked]>
Subject: [Idr] draft-wu-idr-bgp-segment-allocation-ext-04 - IPR call prior to WG adoption call (2/24 to 3/4)

Greetings:

This begins an IPR call for draft-wu-idr-bgp-segment-ext-04.txt prior to WG adoption call.   The WG adoption call will begin as soon as all the authors have responded to this message.

For authors who have responded to an IPR call, please you will need to again respond to this IPR call.

Cheers, Susan Hares

---

From: "[email-masked]" <[email-masked]>
Date: Wed, 4 Mar 2020 16:24:58 +0800

Best Regards,
Zhenqiang Li

[email-masked]
 
From: Susan Hares
Date: 2020-02-24 21:48
To: [email-masked]

 
Cheers, Susan Hares

---

From: Lizhenbin <[email-masked]>
Date: Wed, 4 Mar 2020 15:32:35 +0000

Best Regards,
Zhenbin

--------------------------------------------------
李振斌 Li Zhenbin
Mobile: +86-13651017745<tel:+86-13651017745>/+968-91797068
Email: [email-masked]<mailto:[email-masked]>

发件人：Susan Hares <[email-masked]>
收件人：'idr <[email-masked]>
时 间：2020-02-24 21:49:20
主 题：[Idr] draft-wu-idr-bgp-segment-allocation-ext-04 - IPR call prior to WG adoption call (2/24 to 3/4)

Greetings:

Cheers, Susan Hares

---

From: LEI LIU <[email-masked]>
Date: Fri, 6 Mar 2020 12:39:52 -0800

Best Regards,
Lei

On Mon, Feb 24, 2020 at 5:48 AM Susan Hares <[email-masked]> wrote:

> Greetings:
>
>
>
> This begins an IPR call for draft-wu-idr-bgp-segment-ext-04.txt prior to
> WG adoption call.   The WG adoption call will begin as soon as all the
> authors have responded to this message.
>
>
>
> _______________________________________________
> Idr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/idr
>