Subject: [Idr] FW: IPR for draft-li-idr-sr-policy-path-mtu-03.txt prior to WG adoptin (2/24 - 3/4)

From: "Chengli (Cheng Li)" <[email-masked]>
Date: Fri, 6 Mar 2020 01:58:49 +0000

from Sawaf.

It seems like we need to register the mail list before sending.

Cheng

From: Ahmed MostafaSaleh ElSawaf [mailto:[email-masked]]
Sent: Thursday, March 5, 2020 9:50 PM
To: Susan Hares <[email-masked]>; [email-masked]
Cc: Chengli (Cheng Li) <[email-masked]>
Subject: RE: [Idr] IPR for draft-li-idr-sr-policy-path-mtu-03.txt prior to WG adoptin (2/24 - 3/4)

Hello

Sending again

"I am not aware of any IPR related to this document"

BR
Ahmed El Sawaf

From: Idr [mailto:[email-masked]] On Behalf Of Susan Hares
Sent: Monday, February 24, 2020 4:46 PM
To: [email-masked]<mailto:[email-masked]>
Subject: [Idr] IPR for draft-li-idr-sr-policy-path-mtu-03.txt prior to WG adoptin (2/24 - 3/4)

Greetings:

This is an IPR call prior to a WG Adoption call for draft-li-idr-sr-policy-path-mtu-03.txt.  The authors should respond to this message even if they have responded before.

The WG group adoption call will begin as soon as all authors have responded.

Cheerily,  Sue

The information in this email may contain confidential material and it is intended solely for the addresses. Access to this email by anyone else is unauthorized. If you are not the intended recipient, please delete the email and destroy any copies of it, any disclosure, copying, distribution is prohibited and may be considered unlawful. Contents of this email and any attachments may be altered, Statement and opinions expressed in this email are those of the sender, and do not necessarily reflect those of Saudi Telecommunications Company (STC).

---

From: "Chengli (Cheng Li)" <[email-masked]>
Date: Fri, 6 Mar 2020 02:01:57 +0000

Forward to the WG.

Cheng

From: [email-masked] [mailto:[email-masked]]
Sent: Thursday, February 27, 2020 10:36 AM
To: Chengli (Cheng Li) <[email-masked]>
Subject: 转发: [Idr] IPR for draft-li-idr-sr-policy-path-mtu-03.txt prior to WG adoptin (2/24 - 3/4)

发件人: [email-masked]<mailto:[email-masked]> <[email-masked]<mailto:[email-masked]>>
发送时间: 2020年2月26日 11:06
收件人: 'Susan Hares' <[email-masked]<mailto:[email-masked]>>
主题: 回复: [Idr] IPR for draft-li-idr-sr-policy-path-mtu-03.txt prior to WG adoptin (2/24 - 3/4)

I am not aware of any IPR related with the draft.

Best Regards,
Zhu Yongqing

发件人: Idr <[email-masked]<mailto:[email-masked]>> 代表 Susan Hares
发送时间: 2020年2月24日 21:46
收件人: [email-masked]<mailto:[email-masked]>
主题: [Idr] IPR for draft-li-idr-sr-policy-path-mtu-03.txt prior to WG adoptin (2/24 - 3/4)

Greetings:

Cheerily,  Sue