Subject: [Idr] IPR statement for draft-ietf-idr-tunnel-encaps

From: John Scudder <[email-masked]>
Date: Mon, 9 Nov 2020 22:25:49 +0000

Sue pointed out to me that since being added to the author list, I haven’t made a statement about IPR.

I’m not aware of any IPR relevant to draft-ietf-idr-tunnel-encaps.

Thanks,

—John

---

From: Srihari Sangli <[email-masked]>
Date: Tue, 10 Nov 2020 01:09:16 +0000

Hi WG chairs,

I am not aware of any IPR that is relevant to this draft : draft-ietf-ide-tunnel-encaps.

srihari...

> On Nov 10, 2020, at 3:59 AM, John Scudder <jgs=[email-masked]> wrote:
> 
> [External Email. Be cautious of content]
> 
> 
> _______________________________________________
> Idr mailing list
> [email-masked]
> https://urldefense.com/v3/__https://www.ietf.org/mailman/listinfo/idr__;!!NEt6yMaO-gk!Ri5C6PiWmP3dTN3uEnSs9kdJO43jHPIvJgBtHeqHUD6hqE8n2yxTRE-iSXI_b_Y$