Subject: Re: [Idr] IPR Call and WG Adoption for draft-qin-idr-sr-policy-ifit-04.txt (11/1/2020 to 11/16/2020) - Consensus on Adoption

From: "Susan Hares" <[email-masked]>
Date: Thu, 19 Nov 2020 21:07:52 -0500

Good morning IDR: 

draft-qin-idr-sr-policy-ifit-04.txt has been adopted as a WG draft.  The
authors should submit this draft as draft-ietf-idr-sr-policy-ifit-00.txt. 

John and I want to thank Ketan, Joel, all the IDR members, and the Spring
chairs for your feedback. 

Cheers, Sue

---

From: Giuseppe Fioccola <[email-masked]>
Date: Fri, 20 Nov 2020 06:10:29 +0000

Hi Sue, All,
Ok great! We will submit this draft as draft-ietf-idr-sr-policy-ifit-00 shortly.

Regards,

Giuseppe

From: Idr [mailto:[email-masked]] On Behalf Of Susan Hares
Sent: Friday, November 20, 2020 3:08 AM
To: [email-masked]
Subject: Re: [Idr] IPR Call and WG Adoption for draft-qin-idr-sr-policy-ifit-04.txt (11/1/2020 to 11/16/2020) - Consensus on Adoption

Good morning IDR:

draft-qin-idr-sr-policy-ifit-04.txt has been adopted as a WG draft.  The authors should submit this draft as draft-ietf-idr-sr-policy-ifit-00.txt.

John and I want to thank Ketan, Joel, all the IDR members, and the Spring chairs for your feedback.

Cheers, Sue