Subject: [Idr] draft-ietf-ketant-bgp-ls-bgp-only-fabric-04.txt - IPR and WG Adoption call (11/16/2020 - 11/30/2020)

From: "Susan Hares" <[email-masked]>
Date: Thu, 19 Nov 2020 21:30:33 -0500

Top of the IETF Morning to you-all: 

draft-ietf-ketant-idr-bgp-ls-bgp-only-fabric has receive 

support for adoption from the authors and a some IDR

people.   To adopt this draft, John and I will need to receive 

additional interest from the WG before 11/30/2020. 

https://datatracker.ietf.org/doc/draft-ketant-idr-bgp-ls-bgp-only-fabric/

If you are planning to enjoy a well-earned respite after IETF, 

Please consider indicating your interest  today. 

Cheerily, Susan Hares

---

From: "Richard Vallee (rvallee)" <[email-masked]>
Date: Fri, 20 Nov 2020 05:05:37 +0000

I support the IDR WG adoption for draft-ketant-idr-bgp-ls-bgp-only-fabric.

Richard

From: Idr <[email-masked]> on behalf of Susan Hares <[email-masked]>
Date: Thursday, November 19, 2020 at 9:30 PM
To: "[email-masked]" <[email-masked]>
Subject: [Idr] draft-ietf-ketant-bgp-ls-bgp-only-fabric-04.txt - IPR and WG Adoption call (11/16/2020 - 11/30/2020)

Cheerily, Susan Hares