Subject: Re: [Idr] Call for IETF110 IDR agenda items

From: <[email-masked]>
Date: Tue, 23 Feb 2021 13:50:54 +0800 (CST)

Hi Jimmy,

If time permits, can we get 10 minutes for https://tools.ietf.org/html/draft-zhou-idr-bgp-srmpls-elp-02 ?

Presenter: Yao Liu

Desired Duration: 10min

Abstact: This document proposes extensions for BGP to indicate the entropy label position in the SR-MPLS label stack when distributing SR Policy candidate paths.

Best Regards,

Yao

---

From: "Dongjie (Jimmy)" <[email-masked]>
Date: Tue, 23 Feb 2021 07:21:38 +0000

Hi Yao,

Your slot request is acked, will add it to the draft idr agenda. Please pay attention to the agenda when posted. Thanks.

Best regards,
Jie

From: [email-masked] [mailto:[email-masked]]
Sent: Tuesday, February 23, 2021 1:51 PM
To: Dongjie (Jimmy) <[email-masked]>
Cc: [email-masked]; [email-masked]
Subject: Re: [Idr] Call for IETF110 IDR agenda items

Hi Jimmy,

Presenter: Yao Liu

Desired Duration: 10min

Best Regards,

Yao