Subject: [Idr] IPR call for draft-heitz-idr-wklc-01.txt (2/4/2021 to 2/11/2021)

From: "Susan Hares" <[email-masked]>
Date: Thu, 4 Feb 2021 11:06:58 -0500

Greetings: 

This is an IPR call for the draft-heitz-idr-wklc-01.txt prior to a WG
Adoption call.   The authors respond to this email  with an email indicating
whether they know about IPR related to this draft. 

We'll try to start the WG adoption call as soon as the authors provide the
IPR Statements. 

Cheers, Sue

---

From: "Jakob Heitz (jheitz)" <[email-masked]>
Date: Sat, 6 Feb 2021 06:45:32 +0000

Thank you Sue.

I know of no IPR.

Regards,
Jakob.

From: Idr <[email-masked]> On Behalf Of Susan Hares
Sent: Thursday, February 4, 2021 8:07 AM
To: [email-masked]
Subject: [Idr] IPR call for draft-heitz-idr-wklc-01.txt (2/4/2021 to 2/11/2021)

Greetings:

This is an IPR call for the draft-heitz-idr-wklc-01.txt prior to a WG Adoption call.   The authors respond to this email  with an email indicating whether they know about IPR related to this draft.

We'll try to start the WG adoption call as soon as the authors provide the IPR Statements.

Cheers, Sue