Subject: Re: [Idr] WG LC - draft-ietf-idr-flowspec-nvo3-12 - Technology only (2/4/2020 to 2/18/2020).

From: "Andrew G. Malis" <[email-masked]>
Date: Tue, 16 Feb 2021 10:52:52 -0500

Sue,

I've read the draft, and think that it's useful and is ready for
publication.

I agree with Donald's answers to the various questions.

Cheers,
Andy

---

From: Zhuangshunwan <[email-masked]>
Date: Wed, 17 Feb 2021 00:48:14 +0000

Hi Sue and All,

As a co-author, I support progressing this document to its publication as Standard RFC.

Thanks,
Shunwan

From: Idr [mailto:[email-masked]] On Behalf Of Andrew G. Malis
Sent: Tuesday, February 16, 2021 11:53 PM
To: Susan Hares <[email-masked]>
Cc: [email-masked]
Subject: Re: [Idr] WG LC - draft-ietf-idr-flowspec-nvo3-12 - Technology only (2/4/2020 to 2/18/2020).

Sue,

I've read the draft, and think that it's useful and is ready for publication.

Cheers,
Andy

---

From: 顾 戎 <[email-masked]>
Date: Thu, 18 Feb 2021 02:12:17 +0000

Hi,dear all.
This draft is helpful and useful which taking tunnel technology into consideration. I think it's ready for  publication.

Gu Rong
[email-masked]
[email-masked]

________________________________
发件人: Zhuangshunwan <[email-masked]>
发送时间: 2021年2月17日 0:48
收件人: Andrew G. Malis <[email-masked]>; Susan Hares <[email-masked]>
抄送: [email-masked] <[email-masked]>
主题: RE: [Idr] WG LC - draft-ietf-idr-flowspec-nvo3-12 - Technology only (2/4/2020 to 2/18/2020).

Hi Sue and All,

Thanks,

Shunwan

Sue,

Cheers,

Andy