Subject: [Idr] IPR call prior to adoption - draft-dunbar-idr-sdwan-edge-discovery-04.txt (6/21 to 6/26/2021)

From: "Susan Hares" <[email-masked]>
Date: Mon, 21 Jun 2021 09:37:22 -0400

This is an IPR call for draft-dunbar-idr-sdwan-edge-discovery-04.txt prior
to the WG Adoption call. 

An implementation draft status may be added to the IDR wiki page.  The
shepherd for this draft is Keyur Patel.

---

From: Linda Dunbar <[email-masked]>
Date: Mon, 21 Jun 2021 13:46:04 +0000

I am not aware of IPR related to this draft.

Linda Dunbar

From: Idr <[email-masked]> On Behalf Of Susan Hares
Sent: Monday, June 21, 2021 8:37 AM
To: [email-masked]
Subject: [Idr] IPR call prior to adoption - draft-dunbar-idr-sdwan-edge-discovery-04.txt (6/21 to 6/26/2021)

This is an IPR call for draft-dunbar-idr-sdwan-edge-discovery-04.txt prior to the WG Adoption call.

An implementation draft status may be added to the IDR wiki page.  The shepherd for this draft is Keyur Patel.

---

From: "Majumdar, Kausik" <[email-masked]>
Date: Mon, 21 Jun 2021 15:27:18 +0000

I am not aware of any undisclosed IPR related to this draft.

Thanks,
Kausik

From: Idr <[email-masked]> On Behalf Of Susan Hares
Sent: Monday, June 21, 2021 6:37 AM
To: [email-masked]
Subject: [Idr] IPR call prior to adoption - draft-dunbar-idr-sdwan-edge-discovery-04.txt (6/21 to 6/26/2021)

This is an IPR call for draft-dunbar-idr-sdwan-edge-discovery-04.txt prior to the WG Adoption call. An implementation draft status may be added to the IDR wiki page. The shepherd for this draft is Key
External ([email-masked]<mailto:[email-masked]>)
  Report This Email<https://shared.outlook.inky.com/report?id=Y29tbXNjb3BlL2thdXNpay5tYWp1bWRhckBjb21tc2NvcGUuY29tLzQ4OTBjOTFjYjQzNDU4YjcxMzU3MzE3ZDQ3MTFmYjRiLzE2MjQyODI2ODYuOTY=#key=e6bf736a9f38bff75223cf59ece97ac1>  FAQ<https://www.inky.com/banner-faq/>  Protection by INKY<https://www.inky.com>

---

From: "Susan Hares" <[email-masked]>
Date: Wed, 30 Jun 2021 06:06:13 -0400

[As Author]

I do not know of IPR related to
draft-dunbar-idr-sdwan-edge-discovery-04.txt. 

Susan Hares 

From: Idr [mailto:[email-masked]] On Behalf Of Susan Hares
Sent: Monday, June 21, 2021 9:37 AM
To: [email-masked]
Subject: [Idr] IPR call prior to adoption -
draft-dunbar-idr-sdwan-edge-discovery-04.txt (6/21 to 6/26/2021)

---

From: Robert Raszuk <[email-masked]>
Date: Wed, 30 Jun 2021 17:48:43 +0200

I am not aware about any IPR related to this draft.

Thx,
R.

On Mon, Jun 21, 2021 at 3:37 PM Susan Hares <[email-masked]> wrote:

> _______________________________________________
> Idr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/idr
>

---

From: Linda Dunbar <[email-masked]>
Date: Wed, 30 Jun 2021 22:38:54 +0000

I am not aware of any IPR related to this draft either.

Linda

From: Idr <[email-masked]> On Behalf Of Robert Raszuk
Sent: Wednesday, June 30, 2021 10:49 AM
To: Susan Hares <[email-masked]>
Cc: idr@ietf. org <[email-masked]>
Subject: Re: [Idr] IPR call prior to adoption - draft-dunbar-idr-sdwan-edge-discovery-04.txt (6/21 to 6/26/2021)

Thx,
R.

On Mon, Jun 21, 2021 at 3:37 PM Susan Hares <[email-masked]<mailto:[email-masked]>> wrote:
This is an IPR call for draft-dunbar-idr-sdwan-edge-discovery-04.txt prior to the WG Adoption call.

_______________________________________________
Idr mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/idr<https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.ietf.org%2Fmailman%2Flistinfo%2Fidr&data=04%7C01%7Clinda.dunbar%40futurewei.com%7C015fa4586118493ca4e608d93bde9e8f%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C637606649615846730%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=bOYVzBwegLaSdRDZ1rtPyvlSANi7QbW82az8d1PLyC8%3D&reserved=0>