Subject: [Idr] Reminder - Interim on BGP Autoconfiguration June 21, 2021

From: Jeffrey Haas <[email-masked]>
Date: Wed, 16 Jun 2021 17:02:04 -0400

https://datatracker.ietf.org/meeting/interim-2021-idr-02/session/idr

Working Group,

A brief reminder that we'll be having an interim on June 21 to try to bring
closure on some points for BGP auto configuration.  

The agenda is effectively two points:
- Required state discussion on IDR mailing list.
- Once we agree on state, how do we proceed for protocols?

-- Jeff (for the chairs)

---

From: Jeffrey Haas <[email-masked]>
Date: Fri, 18 Jun 2021 13:41:45 -0400

Working Group,

The agenda has been updated and a set of chairs' slides have been uploaded.

The structure of the meeting will be similar to the recent Flowspec interim.
We'll spend 10 minutes reviewing the chairs' slides to set meeting context.
The remainder of the interim time will be dedicated to discussion.

Hope to see you there.

-- Jeff (for the chairs)

On Wed, Jun 16, 2021 at 05:02:04PM -0400, Jeffrey Haas wrote:
> _______________________________________________
> Idr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/idr