Subject: Re: [Idr] IPR call prior to WG LC for draft-ietf-idr-rpd-11.txt (6/21 to 7/5/2021)

From: jasonlu(陆素建) <[email-masked]>
Date: Wed, 23 Jun 2021 06:28:28 +0000

I am not aware of any undisclosed IPR related to this draft.

Best Regards,
Jasonlu

---

From: luoyuj <[email-masked]>
Date: Wed, 30 Jun 2021 09:40:21 +0800

Best regards,

Yujia Luo

罗雨佳

[email-masked]