Subject: Re: [Idr] IPR call for draft-wang-idr-rd-orf-06.txt prior to WG Adoption (8/19 to 9/2)

From: Zhuangshunwan <[email-masked]>
Date: Wed, 1 Sep 2021 12:41:19 +0000

Hi Sue,

I am not aware of any IPR that applies to this draft.

Best Regards,
Shunwan

From: Susan Hares [mailto:[email-masked]]
Sent: Thursday, August 19, 2021 10:42 PM
To: [email-masked]
Cc: [email-masked]
Subject: IPR call for draft-wang-idr-rd-orf-06.txt prior to WG Adoption (8/19 to 9/2)

This is an IPR call for
draft-wang-idr-rd-orf-06.txt

The authors should respond to this IPR call.

The WG adoption call will start after all authors have sent in their IPR statements.

I note there is one "IPR statement" already filed:
https://datatracker.ietf.org/ipr/4579/

Cheers, Sue

---

From: "Wanghaibo (Rainsword)" <[email-masked]>
Date: Thu, 2 Sep 2021 06:19:36 +0000

Hi Sue,

Best Regards,
Haibo

This is an IPR call for

Cheers, Sue

---

From: "Dongjie (Jimmy)" <[email-masked]>
Date: Fri, 3 Sep 2021 06:58:29 +0000

Hi Sue,

I'm not aware of any undisclosed IPR related to this draft.

Best regards,

Jie

From: Susan Hares [mailto:[email-masked]]
Sent: Thursday, August 19, 2021 10:42 PM
To: [email-masked]<mailto:[email-masked]>
Cc: [email-masked]<mailto:[email-masked]>
Subject: IPR call for draft-wang-idr-rd-orf-06.txt prior to WG Adoption (8/19 to 9/2)

This is an IPR call for

Cheers, Sue