Subject: [Idr] draft-xie-idr-bgpls-sr-vtn-mt-03.txt - IPR statement

From: "Susan Hares" <[email-masked]>
Date: Wed, 8 Dec 2021 18:07:48 -0500

Jie, Cong, Chongfeng, and Robin:  
 
I'm missing Robin's IPR statement.  I did not find it in the archive.   
 
If Robin sent it, please ask him to send me a link so I can repost it to the
IDR list.  
If Robin did not send it, please have him respond to this email.  
 
Thank you, Sue

---

From: Lizhenbin <[email-masked]>
Date: Tue, 14 Dec 2021 02:11:44 +0000

Hi Sue,
I am not aware of any IPR about the draft. Thanks for the reminding.

Best Regards,
Zhenbin (Robin)

From: Susan Hares [mailto:[email-masked]]
Sent: Thursday, December 9, 2021 7:08 AM
To: [email-masked]
Cc: [email-masked]
Subject: draft-xie-idr-bgpls-sr-vtn-mt-03.txt - IPR statement

If Robin sent it, please ask him to send me a link so I can repost it to the IDR list.

Thank you, Sue