Subject: [Idr] draft-head-idr-bgp-ls-isis-fr-00 - IPR call prior to WG Adoption

From: "Susan Hares" <[email-masked]>
Date: Thu, 9 Dec 2021 19:17:40 -0500

This begins a 2 week IPR call prior to WG adoption for 

Draft-head-idr-bgp-ls-isis-fr-00.txt 

The editor (Jordan Head) and the author (Tony P. ) should respond to this
email with an IPR statement. 

For the WG, if you want to read this draft before we start WG adoption call
I've included the pointer below. 

https://datatracker.ietf.org/doc/draft-head-idr-bgp-ls-isis-fr/

Cheers, Sue

---

From: Jordan Head <[email-masked]>
Date: Mon, 13 Dec 2021 18:12:56 +0000

Thank you, Susan,

As author, I’m not aware of any related IPRs.

From: Susan Hares <[email-masked]>
Date: Thursday, December 9, 2021 at 7:17 PM
To: "[email-masked]" <[email-masked]>
Cc: 'Tony Przygienda' <[email-masked]>, Jordan Head <[email-masked]>
Subject: draft-head-idr-bgp-ls-isis-fr-00 - IPR call prior to WG Adoption

[External Email. Be cautious of content]

The editor (Jordan Head) and the author (Tony P. ) should respond to this email with an IPR statement.

For the WG, if you want to read this draft before we start WG adoption call I’ve included the pointer below.

https://datatracker.ietf.org/doc/draft-head-idr-bgp-ls-isis-fr/<https://urldefense.com/v3/__https:/datatracker.ietf.org/doc/draft-head-idr-bgp-ls-isis-fr/__;!!NEt6yMaO-gk!WY-90d3BeUKo3Z1CPkj8dMHgeU6W71aEfDhnY1uxc8bcvI0_IDftiFb3qX-FaYw$>

Cheers, Sue

Non-Juniper

---

From: Tony Przygienda <[email-masked]>
Date: Mon, 13 Dec 2021 19:26:03 +0100

not aware of any undisclosed IPR

On Mon, Dec 13, 2021 at 7:12 PM Jordan Head <[email-masked]> wrote:

> *From: *Susan Hares <[email-masked]>
> *Date: *Thursday, December 9, 2021 at 7:17 PM
> *To: *"[email-masked]" <[email-masked]>
> *Cc: *'Tony Przygienda' <[email-masked]>, Jordan Head <
> [email-masked]>
> *Subject: *draft-head-idr-bgp-ls-isis-fr-00 - IPR call prior to WG
> Adoption
>
>
>
> *[External Email. Be cautious of content]*
>
>
>
> <https://urldefense.com/v3/__https:/datatracker.ietf.org/doc/draft-head-idr-bgp-ls-isis-fr/__;!!NEt6yMaO-gk!WY-90d3BeUKo3Z1CPkj8dMHgeU6W71aEfDhnY1uxc8bcvI0_IDftiFb3qX-FaYw$>
>
>
>
> Cheers, Sue
>
> Non-Juniper
>