Subject: [Idr] draft-dunbar-idr-5g-edge-comput-app-meta-data- IPR call prior to WG adoption

From: "Susan Hares" <[email-masked]>
Date: Thu, 9 Dec 2021 17:24:55 -0500

This begins a 2 week IPR call for
draft-dunbar-idr-5g-edge-comput-app-meta-data-03.txt  (12/9 to 12/23) 

The authors (Linda, Kausik, Haibo) should reply to this message with their
IP statement. 

For those of you interested in the draft, you can view it at: 

https://datatracker.ietf.org/doc/draft-dunbar-idr-5g-edge-compute-app-meta-d
ata/

Cheers, Sue

---

From: Linda Dunbar <[email-masked]>
Date: Fri, 10 Dec 2021 03:31:55 +0000

I am not aware of IPR for this draft.

Linda Dunbar

From: Idr <[email-masked]> On Behalf Of Susan Hares
Sent: Thursday, December 9, 2021 4:25 PM
To: [email-masked]
Subject: [Idr] draft-dunbar-idr-5g-edge-comput-app-meta-data- IPR call prior to WG adoption

This begins a 2 week IPR call for draft-dunbar-idr-5g-edge-comput-app-meta-data-03.txt  (12/9 to 12/23)

The authors (Linda, Kausik, Haibo) should reply to this message with their IP statement.

For those of you interested in the draft, you can view it at:
https://datatracker.ietf.org/doc/draft-dunbar-idr-5g-edge-compute-app-meta-data/<https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fdraft-dunbar-idr-5g-edge-compute-app-meta-data%2F&data=04%7C01%7Clinda.dunbar%40futurewei.com%7C3d66a659896b48669e8808d9bb62dbba%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C637746855797518790%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=3BVbj7SqvoTg%2FHPRyRTjuy9J%2FrzKB2CPvf83Wid3Wnk%3D&reserved=0>

Cheers, Sue

---

From: "Majumdar, Kausik" <[email-masked]>
Date: Fri, 10 Dec 2021 03:58:13 +0000

Hi Sue,

I am not aware of any undisclosed IPR related to this draft.

Thanks,
Kausik

From: Idr <[email-masked]> On Behalf Of Susan Hares
Sent: Thursday, December 9, 2021 2:25 PM
To: [email-masked]
Subject: [Idr] draft-dunbar-idr-5g-edge-comput-app-meta-data- IPR call prior to WG adoption

This begins a 2 week IPR call for draft-dunbar-idr-5g-edge-comput-app-meta-data-03.txt (12/9 to 12/23) The authors (Linda, Kausik, Haibo) should reply to this message with their IP statement. For thos
External ([email-masked]<mailto:[email-masked]>)
  Report This Email<https://protection.inkyphishfence.com/report?id=Y29tbXNjb3BlL2thdXNpay5tYWp1bWRhckBjb21tc2NvcGUuY29tLzY1YThiZTU0ODU0ZWJlN2Q3N2E0N2M1MTk3MjIwYmQxLzE2MzkwODg3NTMuNTI=#key=b9742dd9f14f0e6e17ca177cf47864ab>  FAQ<https://www.inky.com/banner-faq/>  Protection by INKY<https://www.inky.com>

For those of you interested in the draft, you can view it at:
https://datatracker.ietf.org/doc/draft-dunbar-idr-5g-edge-compute-app-meta-data/<https://secure-web.cisco.com/1MxXQGGX6K14shogHDhv9cPydQCqSswW-guO9wq1-PeDowCsPgFiDaM3ZfiqnhIqkgzh2vTD_cIx3dwGCCt4cy8Q-fYg4ewA3O7CgOwH0hXXErl4miTtMvKXWhY20W15bT1TaWlSqMGxA8NtpJj93_QbSEiAfYlUXKh9pHYioJ-qrgwgQQkBwmnlb-bTvbB0mXpORCHE7qWoVuUrzCbv0KgVLJfNS4vZdDsyrhoBTR0mfZ0cTQFosVUSLxFtOw2u4RcOqbpMs2gOP-QLmC9Mld_LhXVQPyXGLlnFBgktHbc_wKhDnBxS5MJ2lO23C9Ec3/https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fdraft-dunbar-idr-5g-edge-compute-app-meta-data%2F>

Cheers, Sue