Subject: [Idr] IPR call for draft-sas-idr-maxprefix-inbound-04.txt prior to adoption (3/3 to 3/10)

From: "Susan Hares" <[email-masked]>
Date: Thu, 3 Mar 2022 11:12:49 -0500

This begins a 1 week IPR call for draft-sas-idr-maxprefix-inbound-04.txt. 

The authors should respond to this IPR call with an email indication whether
they know of IPR related to this draft. 

Cheerily, Sue

---

From: Melchior Aelmans <[email-masked]>
Date: Thu, 3 Mar 2022 16:19:15 +0000

Hi Sue,

I’m not aware of any IPR.

Thanks,
Melchior

From: Susan Hares <[email-masked]>
Date: Thursday, 3 March 2022 at 17:13
To: [email-masked] <[email-masked]>
Cc: [email-masked] <[email-masked]>
Subject: IPR call for draft-sas-idr-maxprefix-inbound-04.txt prior to adoption (3/3 to 3/10)
[External Email. Be cautious of content]

The authors should respond to this IPR call with an email indication whether they know of IPR related to this draft.

Cheerily, Sue

Juniper Business Use Only

---

From: Massimiliano Stucchi <[email-masked]>
Date: Mon, 7 Mar 2022 21:33:18 +0100

Hello Susan,

On 03/03/2022 17:12, Susan Hares wrote:
> The authors should respond to this IPR call with an email indication 
> whether they know of IPR related to this draft.

Ciao!

-- 
Massimiliano Stucchi
MS16801-RIPE
Twitter/Telegram: @stucchimax

---

From: Job Snijders <[email-masked]>
Date: Tue, 8 Mar 2022 09:50:46 +0100

> they know of IPR related to this draft. 

Not aware of IPR

Kind regards,

Job