Subject: unsubscribe

From: Sara Matzner <[email-masked]>
Date: Mon, 12 Jan 2004 07:14:24 -0600

Please unsubscribe me from the mailing list.

-----------------------------------------------------------------
Sara Matzner                                           (512)835-3176 PHONE
Program Manager                                     (512)835-3259 FAX
Cyber Information Assurance and Decision Support (CIADS)
Signal & Information Sciences Laboratory
Applied Research Laboratories                   [email-masked]
The University of Texas at Austin (ARL:UT)
P.O. Box 8029, Austin, Texas 78713

---

From: Patrick Oonk <[email-masked]>
Date: Mon, 12 Jan 2004 15:22:21 +0100

me three