Subject: unsubscribe

From: "Tommy Gambrell" <[email-masked]>
Date: Mon, 12 Jan 2004 08:22:19 -0500

unsubscribe

****************************************************************************************
BENEFITFOCUS.COM CONFIDENTIALITY NOTICE: This electronic message is intended only for the individual or entity to which it is addressed and may contain information that is confidential and protected by law. Unauthorized review, use, disclosure, or dissemination of this communication or its contents in any way is prohibited and may be unlawful. If you are not the intended recipient or a person responsible for delivering this message to an intended recipient, please notify the original sender immediately by e-mail or telephone, return the original message to the original sender or to [email-masked], and destroy all copies or derivations of the original message. Thank you.  (BFeComNote Rev. 07/29/2003)
***************************************************************************************

---

From: Chin-Tser Huang <[email-masked]>
Date: Mon, 12 Jan 2004 09:07:30 -0500 (EST)

unsubscribe

Chin-Tser Huang
Assistant Professor
Department of Computer Science and Engineering
University of South Carolina
Columbia, SC 29208
+1-803-777-4635 voice
+1-803-777-3767 fax