Subject: unsubscribe

From: "O'Rourke, Paul F (Paul)" <[email-masked]>
Date: Mon, 12 Jan 2004 09:43:36 -0500

unsubscribe

Paul O'Rourke
Lucent Technologies - Internet Research Department
973-428-7946

---

From: Andy Walther <[email-masked]>
Date: Mon, 12 Jan 2004 07:44:19 -0800 (PST)

As mentioned previously, in case the message got lost in the shuffle, the
correct unsubscribe procedure is to send an email to

[email-masked]

containing BODY text of:

unsubscribe idwg-l

or

unsubscribe idwg-l <address>

if you are sending the email from a different email account than exists on
the list.

Andy