Subject: [ieee-ietf-coord] Recording & Rough Notes from 2014-01-27 Meeting

From: Cindy Morgan <[email-masked]>
Date: Mon, 27 Jan 2014 09:59:53 -0800

All,

Below please find a link to the recording of today's meeting:

Begin forwarded message:

> Your recording is now available on the WebEx service site. Click the link below to play it: 
> 
> https://workgreen.webex.com/workgreen/lsr.php?AT=pb&SP=MC&rID=23012142&rKey=1868851e29d86c07 
> 
> IETF-IEEE 802 Coordination-20140127 1606-1 
> Monday, January 27, 2014 8:06 am San Francisco Time 
> 1 Hour 40 Minutes 
> 

Also, attached please find my rough notes from today for your internal use.  I will send out a draft of the formal minutes later this week.

Best regards,
Cindy

---

From: Spencer Dawkins <[email-masked]>
Date: Tue, 28 Jan 2014 12:14:14 -0600

I promise I'll try to enunciate next time :-)

On 01/27/2014 11:59 AM, Cindy Morgan wrote:
> Spencer: One other BOF the IETF approved.  There is a thing called SFC, service function changing WG.  And we have a BOf on provisioning for that, Virtualized Network Function Pool (VNFPool).

"There is a new working group called SFC, service function chaining, and 
..."

People who are interested in SDNish and Data Centerish topics might want 
to track that.

Spencer