Subject: [ieee-ietf-coord] reminder - 9/29 IETF - IEEE 802 coordination virtual meeting

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Thu, 24 Sep 2015 13:27:22 +0000

Hi,

This is a reminder that the next coordination virtual meeting between the IETF and IEEE 802 leadership teams is scheduled to take place on Tuesday 9/29 at 9AM PDT / noon EDT. The meeting information can be found bellow and is attached as .ics file.

The draft meeting agenda is available at https://www.iab.org/wp-content/IAB-uploads/2013/01/09-29-15-agenda_00.txt.

Regards,

Dan

You can forward this invitation to others.

Hello,

Cindy Morgan invites you to join this WebEx meeting.

IETF-IEEE 802 Coordination

Tuesday, September 29, 2015

9:00 am  |  Pacific Daylight Time (San Francisco, GMT-07:00)  |  2 hrs

Join WebEx meeting <https://urldefense.proofpoint.com/v2/url?u=https-3A__workgreen.webex.com_workgreen_j.php-3FMTID-3Dmc7050fdd562e54263663e65c84159307&d=AwMFAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=oil7QfRBnBaCJ3JM48U3wO_dcnpQDPG-BEE_j1eoNP8&s=KcQriXJxX2tLHZhWizwlGSU0x_FtoOVC2vzgnYyxbwk&e=>

Meeting number:

829 206 992

Meeting password:

1234

Join by phone

1-877-668-4490 Call-in toll-free number (US/Canada)

1-408-792-6300 Call-in toll number (US/Canada)

Access code: 829 206 992

Global call-in numbers<https://urldefense.proofpoint.com/v2/url?u=https-3A__workgreen.webex.com_workgreen_globalcallin.php-3FserviceType-3DMC-26ED-3D310632932-26tollFree-3D1&d=AwMFAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=oil7QfRBnBaCJ3JM48U3wO_dcnpQDPG-BEE_j1eoNP8&s=_cJky44Aua9dXas0KCZIrSP4CXM15OwlM8oW5hMtyBg&e=>  |  Toll-free calling restrictions<https://urldefense.proofpoint.com/v2/url?u=http-3A__www.webex.com_pdf_tollfree-5Frestrictions.pdf&d=AwMFAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=oil7QfRBnBaCJ3JM48U3wO_dcnpQDPG-BEE_j1eoNP8&s=-Vqi2C_de1sydIRxUIK94RKHBqhUSgYRg5OoDwV4CWk&e=>

Add this meeting<https://urldefense.proofpoint.com/v2/url?u=https-3A__workgreen.webex.com_workgreen_j.php-3FMTID-3Dm40f0f0abdca87fcee0116de2f8661502&d=AwMFAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=oil7QfRBnBaCJ3JM48U3wO_dcnpQDPG-BEE_j1eoNP8&s=wfxnR6vjhs4YknarJ0grTY5KzKt9IpTSLr3f4lOFnWk&e=> to your calendar.

Can't join the meeting? Contact support.<https://urldefense.proofpoint.com/v2/url?u=https-3A__workgreen.webex.com_workgreen_mc&d=AwMFAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=oil7QfRBnBaCJ3JM48U3wO_dcnpQDPG-BEE_j1eoNP8&s=qGUYecEkTD46sF-L7LofbuHO8gPWRSwH8VqTOAzWOzw&e=>

IMPORTANT NOTICE: Please note that this WebEx service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session.

---

From: Ralph Droms <[email-masked]>
Date: Fri, 25 Sep 2015 07:13:38 -0400

Dan - regrettably, I will be attending a conference Tuesday morning and will most likely not be able to join this virtual meeting.

- Ralph

> On Sep 24, 2015, at 9:27 AM 9/24/15, Romascanu, Dan (Dan) <[email-masked]> wrote:
> 
> 
> 
> 
> Hi,
> 
> Join WebEx meeting
> Global call-in numbers  |  Toll-free calling restrictions
> 
> Add this meeting to your calendar.
> 
> Can't join the meeting? Contact support.
> 
> <WebEx_Meeting.ics>_______________________________________________
> ieee-ietf-coord mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ieee-ietf-coord

---

From: Russ Housley <[email-masked]>
Date: Tue, 29 Sep 2015 12:06:31 -0400

I am getting an error: You cannot join this meeting because the host's account is no longer active.

Is it working for others?

Russ

---

From: John Messenger <[email-masked]>
Date: Tue, 29 Sep 2015 16:08:01 +0000

Not working for me
                -- John

From: ieee-ietf-coord [mailto:[email-masked]] On Behalf Of Russ Housley
Sent: Tuesday, September 29, 2015 5:07 PM
To: [email-masked]
Subject: Re: [ieee-ietf-coord] reminder - 9/29 IETF - IEEE 802 coordination virtual meeting

Russ

Hi,

Regards,

Dan

Hello,

Join WebEx meeting<https://urldefense.proofpoint.com/v2/url?u=https-3A__workgreen.webex.com_workgreen_j.php-3FMTID-3Dmc7050fdd562e54263663e65c84159307&d=AwMFAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=oil7QfRBnBaCJ3JM48U3wO_dcnpQDPG-BEE_j1eoNP8&s=KcQriXJxX2tLHZhWizwlGSU0x_FtoOVC2vzgnYyxbwk&e=>

Meeting number:

829 206 992

Meeting password:

1234

Join by phone

Access code: 829 206 992

<WebEx_Meeting.ics>_______________________________________________
ieee-ietf-coord mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/ieee-ietf-coord

---

From: Eric Gray <[email-masked]>
Date: Tue, 29 Sep 2015 16:10:43 +0000

Or me, or (most likely) anyone.

The link errors with "Host account no longer active" and the access code for calling in is
not valid.

Moreover, Cindy's vacation mail says she is away...

--
Eric

From: ieee-ietf-coord [mailto:[email-masked]] On Behalf Of John Messenger
Sent: Tuesday, September 29, 2015 12:08 PM
To: Russ Housley; [email-masked]
Subject: Re: [ieee-ietf-coord] reminder - 9/29 IETF - IEEE 802 coordination virtual meeting

Not working for me
                -- John

From: ieee-ietf-coord [mailto:[email-masked]] On Behalf Of Russ Housley
Sent: Tuesday, September 29, 2015 5:07 PM
To: [email-masked]<mailto:[email-masked]>
Subject: Re: [ieee-ietf-coord] reminder - 9/29 IETF - IEEE 802 coordination virtual meeting

Russ

Hi,

Regards,

Dan

Hello,

Meeting number:

829 206 992

Meeting password:

1234

Join by phone

Access code: 829 206 992

---

From: Alia Atlas <[email-masked]>
Date: Tue, 29 Sep 2015 12:11:50 -0400

https://ietf.webex.com/ietf/j.php?MTID=m094cf587e837d9d88a6eaa768aa8c7b0
<https://www.google.com/url?q=https%3A%2F%2Fietf.webex.com%2Fietf%2Fj.php%3FMTID%3Dm094cf587e837d9d88a6eaa768aa8c7b0&usd=2&usg=AFQjCNFcO8lULStVI5nfuMn2UQsZVqJt3g>
Meeting number: 640 689 190 Meeting password: 1234

On Tue, Sep 29, 2015 at 12:10 PM, Eric Gray <[email-masked]> wrote:

> The link errors with “Host account no longer active” and the access code
> for calling in is
>
> not valid.
>
>
>
> Moreover, Cindy’s vacation mail says she is away…
>
>
>
> --
>
> Eric
>
>
>
> *From:* ieee-ietf-coord [mailto:[email-masked]] *On
> Behalf Of *John Messenger
> *Sent:* Tuesday, September 29, 2015 12:08 PM
> *To:* Russ Housley; [email-masked]
>
> *Subject:* Re: [ieee-ietf-coord] reminder - 9/29 IETF - IEEE 802
> coordination virtual meeting
>
>
>
> Not working for me
>
>                 -- John
>
>
>
> *From:* ieee-ietf-coord [mailto:[email-masked]
> <[email-masked]>] *On Behalf Of *Russ Housley
> *Sent:* Tuesday, September 29, 2015 5:07 PM
> *To:* [email-masked]
> *Subject:* Re: [ieee-ietf-coord] reminder - 9/29 IETF - IEEE 802
> coordination virtual meeting
>
>
>
> *Hi,*
> *This is a reminder that the next coordination virtual meeting between the
> IETF and IEEE 802 leadership teams is scheduled to take place on Tuesday
> 9/29 at 9AM PDT / noon EDT. The meeting information can be found bellow and
> is attached as .ics file.*
>
>
>
> *The draft meeting agenda is available
> at https://www.iab.org/wp-content/IAB-uploads/2013/01/09-29-15-agenda_00.txt
> <https://www.iab.org/wp-content/IAB-uploads/2013/01/09-29-15-agenda_00.txt>.*
>
>
>
> *Regards,*
>
>
>
> *Dan*
>
>
>
> *IETF-IEEE 802 Coordination*
>
> *Join WebEx meeting*
> <https://urldefense.proofpoint.com/v2/url?u=https-3A__workgreen.webex.com_workgreen_j.php-3FMTID-3Dmc7050fdd562e54263663e65c84159307&d=AwMFAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=oil7QfRBnBaCJ3JM48U3wO_dcnpQDPG-BEE_j1eoNP8&s=KcQriXJxX2tLHZhWizwlGSU0x_FtoOVC2vzgnYyxbwk&e=>
>
>
>
> Meeting number:
>
> 829 206 992
>
> Meeting password:
>
> 1234
>
>
>
>
>
>
>
> *Join by phone*
>
> *1-877-668-4490 <1-877-668-4490>* Call-in toll-free number (US/Canada)
>
> *1-408-792-6300 <1-408-792-6300>* Call-in toll number (US/Canada)
>
> Access code: 829 206 992
>
> Global call-in numbers
> <https://urldefense.proofpoint.com/v2/url?u=https-3A__workgreen.webex.com_workgreen_globalcallin.php-3FserviceType-3DMC-26ED-3D310632932-26tollFree-3D1&d=AwMFAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=oil7QfRBnBaCJ3JM48U3wO_dcnpQDPG-BEE_j1eoNP8&s=_cJky44Aua9dXas0KCZIrSP4CXM15OwlM8oW5hMtyBg&e=>
>   |  Toll-free calling restrictions
> <https://urldefense.proofpoint.com/v2/url?u=http-3A__www.webex.com_pdf_tollfree-5Frestrictions.pdf&d=AwMFAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=oil7QfRBnBaCJ3JM48U3wO_dcnpQDPG-BEE_j1eoNP8&s=-Vqi2C_de1sydIRxUIK94RKHBqhUSgYRg5OoDwV4CWk&e=>
>
>
>
>
>
>
>
> Add this meeting
> <https://urldefense.proofpoint.com/v2/url?u=https-3A__workgreen.webex.com_workgreen_j.php-3FMTID-3Dm40f0f0abdca87fcee0116de2f8661502&d=AwMFAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=oil7QfRBnBaCJ3JM48U3wO_dcnpQDPG-BEE_j1eoNP8&s=wfxnR6vjhs4YknarJ0grTY5KzKt9IpTSLr3f4lOFnWk&e=>
>  to your calendar.
>
>
>
>
>
>
>
> <https://urldefense.proofpoint.com/v2/url?u=https-3A__workgreen.webex.com_workgreen_mc&d=AwMFAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=oil7QfRBnBaCJ3JM48U3wO_dcnpQDPG-BEE_j1eoNP8&s=qGUYecEkTD46sF-L7LofbuHO8gPWRSwH8VqTOAzWOzw&e=>
>
>
>
>
>
>
>
> IMPORTANT NOTICE: Please note that this WebEx service allows audio and
> other information sent during the session to be recorded, which may be
> discoverable in a legal matter. By joining this session, you automatically
> consent to such recordings. If you do not consent to being recorded,
> discuss your concerns with the host or do not join the session.
>
>
>
> _______________________________________________

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Tue, 29 Sep 2015 16:12:15 +0000

Says this:

You cannot join this meeting because the host's account is no longer active.

Cheers,

Pascal

From: ieee-ietf-coord [mailto:[email-masked]] On Behalf Of John Messenger
Sent: mardi 29 septembre 2015 18:08
To: Russ Housley <[email-masked]>; [email-masked]
Subject: Re: [ieee-ietf-coord] reminder - 9/29 IETF - IEEE 802 coordination virtual meeting

Not working for me
                -- John

Russ

Hi,

Regards,

Dan

Hello,

Meeting number:

829 206 992

Meeting password:

1234

Join by phone

Access code: 829 206 992