Subject: [ieee-ietf-coord] draft minutes of the 2/1 virtual IEEE 802 - IETF meeting

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 3 Feb 2016 15:49:05 +0000

Hi,

Cindy Morgan uploaded the draft minutes of the 2/1 virtual IEEE 802 - IETF meeting and they are now available at https://www.iab.org/wp-content/IAB-uploads/2013/01/2016-02-01-ietf802-minutes.txt. Please have a look and let me and Cindy know if anything important was missed or is not accurate.

Thanks to Cindy for the minutes and for all the help.

Regards,

Dan

---

From: Juan Zuniga <[email-masked]>
Date: Wed, 3 Feb 2016 15:42:29 -0500

Hi Dan,

Slight correction:

Item 24 should read specification 802E, no ".1" in it.

Regards,

Juan Carlos

On Wed, Feb 3, 2016 at 10:49 AM, Romascanu, Dan (Dan) <[email-masked]>
wrote:

> Hi,
>
>
>
> Cindy Morgan uploaded the draft minutes of the 2/1 virtual IEEE 802 - IETF
> meeting and they are now available at
> https://www.iab.org/wp-content/IAB-uploads/2013/01/2016-02-01-ietf802-minutes.txt.
> Please have a look and let me and Cindy know if anything important was
> missed or is not accurate.
>
>
>
> _______________________________________________
> ieee-ietf-coord mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ieee-ietf-coord
>
>

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 3 Feb 2016 21:08:36 +0000

Hi Juan Carlos,

What I meant is that the SG led to the creation of a project which is now under the Security TG of IEEE 802.1 WG.

What about:

OLD:

  Dan Romascanu reported that the Privacy Recommendations EC Study Group

  was adopted into the scope of IEEE 802.1. Teleconferences have been

  scheduled, but they are not expected to meet at the March 802 plenary

  meeting.

NEW:

  Dan Romascanu reported that the Privacy Recommendations EC Study Group

  resulted into the creation of project IEEE 802E which was included in the

  scope of the Security TG of IEEE 802.1. Teleconferences have been

  scheduled, but they are not expected to meet at the March 802 plenary

  meeting.

Regards,

Dan

From: Juan Zuniga [mailto:[email-masked]]
Sent: Wednesday, February 03, 2016 10:42 PM
To: Romascanu, Dan (Dan)
Cc: [email-masked]
Subject: Re: [ieee-ietf-coord] draft minutes of the 2/1 virtual IEEE 802 - IETF meeting

Hi Dan,

Slight correction:

Regards,

Juan Carlos

On Wed, Feb 3, 2016 at 10:49 AM, Romascanu, Dan (Dan) <[email-masked]<mailto:[email-masked]>> wrote:
Hi,

Cindy Morgan uploaded the draft minutes of the 2/1 virtual IEEE 802 - IETF meeting and they are now available at https://www.iab.org/wp-content/IAB-uploads/2013/01/2016-02-01-ietf802-minutes.txt<https://urldefense.proofpoint.com/v2/url?u=https-3A__www.iab.org_wp-2Dcontent_IAB-2Duploads_2013_01_2016-2D02-2D01-2Dietf802-2Dminutes.txt&d=BQMFaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=nQgeuLdQjXRts390N7sJRpQj9biBCn2y6W7IeXoFX_k&s=q4XdcU_OMiGjKwoy7az73qazd9b_EvoHEJF71ptqBy0&e=>. Please have a look and let me and Cindy know if anything important was missed or is not accurate.

Regards,

Dan

_______________________________________________
ieee-ietf-coord mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/ieee-ietf-coord<https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_ieee-2Dietf-2Dcoord&d=BQMFaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=nQgeuLdQjXRts390N7sJRpQj9biBCn2y6W7IeXoFX_k&s=X2NoDnLR1HF-G4aoAxSujQNek40nlvQoCHMC6HxZNgY&e=>

---

From: Juan Zuniga <[email-masked]>
Date: Wed, 3 Feb 2016 16:22:58 -0500

Hi Dan,

Yes, that looks better.

Thanks,

Juan Carlos

On Wed, Feb 3, 2016 at 4:08 PM, Romascanu, Dan (Dan) <[email-masked]>
wrote:

> *From:* Juan Zuniga [mailto:[email-masked]]
> *Sent:* Wednesday, February 03, 2016 10:42 PM
> *To:* Romascanu, Dan (Dan)
> *Cc:* [email-masked]
> *Subject:* Re: [ieee-ietf-coord] draft minutes of the 2/1 virtual IEEE
> 802 - IETF meeting
>
>
>
> Hi Dan,
>
>
>
> Slight correction:
>
>
>
> https://www.iab.org/wp-content/IAB-uploads/2013/01/2016-02-01-ietf802-minutes.txt
> <https://urldefense.proofpoint.com/v2/url?u=https-3A__www.iab.org_wp-2Dcontent_IAB-2Duploads_2013_01_2016-2D02-2D01-2Dietf802-2Dminutes.txt&d=BQMFaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=nQgeuLdQjXRts390N7sJRpQj9biBCn2y6W7IeXoFX_k&s=q4XdcU_OMiGjKwoy7az73qazd9b_EvoHEJF71ptqBy0&e=>.
> <https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_ieee-2Dietf-2Dcoord&d=BQMFaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=nQgeuLdQjXRts390N7sJRpQj9biBCn2y6W7IeXoFX_k&s=X2NoDnLR1HF-G4aoAxSujQNek40nlvQoCHMC6HxZNgY&e=>
>
>
>