Subject: [ieee-ietf-coord] Draft minutes from 2016-06-08 meeting

From: Cindy Morgan <[email-masked]>
Date: Thu, 9 Jun 2016 12:41:46 -0700

All,

Attached please find draft minutes from yesterday's meeting.  Please let me know if you have any changes or corrections.

Best regards,
Cindy

Cindy Morgan / IAB Executive Administrative Manager
48377 Fremont Blvd., Suite 117 / Fremont CA 94538
T: +1.510.492.4085 / F: +1.510.492.4001 / https://www.iab.org
----------
Managed by Association Management Solutions (AMS);
Forum Management, Meeting and Event Planning
Website: http://www.amsl.com

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Mon, 13 Jun 2016 12:44:52 +0000

Thanks, Cindy!

All - please review the notes and let Cindy, Pat and me know if anything is missing or wrongly captured.

Thanks and Regards,

Dan

From: ieee-ietf-coord [mailto:[email-masked]] On Behalf Of Cindy Morgan
Sent: Thursday, June 09, 2016 10:42 PM
To: [email-masked]
Subject: [ieee-ietf-coord] Draft minutes from 2016-06-08 meeting

All,

Best regards,
Cindy

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Mon, 13 Jun 2016 16:24:06 +0000

Hi Cindy:

Following edits are suggested:

Align bullets after 'The Proposed VLAN sub-interface YANG model:'
s/Some concerns were raised in the 802.1Q WG presentation during the  802.1 interim meeting in May 2016/Some concerns were raised in the 802.1 WG presentation during the 802.1 interim meeting in May 2016/
s/There is a proposed to update draft to add/There is a proposal to update draft to add/
s/when comments  from 802.1 will be welcome/when it happens comments from 802.1 will be welcome/
s/Dorothy Stanley noted that both of the drafts on the are currently/Dorothy Stanley noted that both of the drafts on the list are currently/
s/Juan Carlos Zuniga reported that that the PAR was approved has 802E/Juan Carlos Zuniga reported that that the PAR was approved as 802E/

Thanks and Regards,

Dan

All,

Best regards,
Cindy

Cindy Morgan / IAB Executive Administrative Manager
48377 Fremont Blvd., Suite 117 / Fremont CA 94538
T: +1.510.492.4085 / F: +1.510.492.4001 / https://urldefense.proofpoint.com/v2/url?u=https-3A__www.iab.org&d=CwICAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=oKFwO8BvInp3T5Om-12QWHjDJZr0EdT8AW8KFrjF7rA&s=aTbWGLODnPJ7V0tt2ir21AR97_5-r1D9gRhQYOibcOM&e=
----------
Managed by Association Management Solutions (AMS);
Forum Management, Meeting and Event Planning
Website: https://urldefense.proofpoint.com/v2/url?u=http-3A__www.amsl.com&d=CwICAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=oKFwO8BvInp3T5Om-12QWHjDJZr0EdT8AW8KFrjF7rA&s=5JXD-nOhdcIpWJKOoIOI0ReNTMi-iQ5vrx70F_NgeQk&e=
_______________________________________________
ieee-ietf-coord mailing list
[email-masked]<mailto:[email-masked]>
https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_ieee-2Dietf-2Dcoord&d=CwICAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=oKFwO8BvInp3T5Om-12QWHjDJZr0EdT8AW8KFrjF7rA&s=1bkQ7b6VGfoS2QLYIdV6hx_9B2bnOehuUZ1eJSMjovI&e=

---

From: Cindy Morgan <[email-masked]>
Date: Thu, 23 Jun 2016 11:50:57 -0700

All,

Updated minutes are attached. Please let me know if you have any further changes.

Best regards,
Cindy

> On Jun 13, 2016, at 9:24 AM, Romascanu, Dan (Dan) <[email-masked]> wrote:
> 
> Hi Cindy:
>  
> Align bullets after ‘The Proposed VLAN sub-interface YANG model:’
> [email-masked]