Subject: [Ietf-62] additions to ietf62 mailing list

From: "Odonoghue, Karen F CIV B35-Branch" <[email-masked]>
Date: Mon, 28 Feb 2005 12:52:48 -0600

Can we add the Airespace guys (copied on this message) to the mailing list.
 
Thanks!
Karen
_______________________________________________
Ietf-62 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ietf-62

---

From: Marcia Beaulieu <[email-masked]>
Date: Mon, 28 Feb 2005 14:01:44 -0500

The Airespace guys have been added to the mailing list.

Marcia

At 01:52 PM 2/28/2005, Odonoghue, Karen F CIV B35-Branch wrote:

"urn:schemas-microsoft-com:vml"
xmlns:o = "urn:schemas-microsoft-com:office:office" xmlns:w =
"urn:schemas-microsoft-com:office:word" xmlns:st1 =
"urn:schemas-microsoft-com:office:smarttags">

Can we add the Airespace guys
(copied on this message) to the mailing list.

Thanks!

Karen

Ietf-62 mailing list

[email-masked]