Subject: [Ietf-62] monitor request

From: "Odonoghue, Karen F CIV B35-Branch" <[email-masked]>
Date: Mon, 28 Feb 2005 00:03:28 -0600

Does anyone know if we can get a spare monitor. We are getting
a server for the Airespace stuff, but we don't want to ship a 
monitor.

Karen

> -----Original Message-----
> From: [email-masked]
> [mailto:[email-masked]]On Behalf Of Dennis Fazio
> Sent: Tuesday, February 15, 2005 9:31
> To: Scott Lystig Fritchie
> Cc: IETF 62 Network List
> Subject: [Ietf-62] Re: IETF assistance
> 
> 
> --On February 15, 2005 01:51:11 AM -0600 Scott Lystig Fritchie 
> <[email-masked]> wrote:
> 
> > I don't
> > have a guarantee that I'll be here the first or second week 
> of March.
> > So, a backup systems guy would still be A Good Thing,
> 
> Thanks. I believe Scott Blomquist has been named to systems 
> also. Keep us 
> posted.
> 
> -- 
> Dennis Fazio
> 612-781-6890
> 
> _______________________________________________
> Ietf-62 mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/ietf-62
> 

_______________________________________________
Ietf-62 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ietf-62

---

From: Dennis Fazio <[email-masked]>
Date: Mon, 28 Feb 2005 00:26:22 -0600

> a server for the Airespace stuff, but we don't want to ship a

We should be able to dig something up locally.

-- 
Dennis Fazio
612-781-6890