Subject: [Ietf-62] Re: IETF assistance

From: Dennis Fazio <[email-masked]>
Date: Tue, 15 Feb 2005 08:30:32 -0600

--On February 15, 2005 01:51:11 AM -0600 Scott Lystig Fritchie 
<[email-masked]> wrote:

> I don't
> have a guarantee that I'll be here the first or second week of March.
> So, a backup systems guy would still be A Good Thing,

Thanks. I believe Scott Blomquist has been named to systems also. Keep us 
posted.

-- 
Dennis Fazio
612-781-6890

_______________________________________________
Ietf-62 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ietf-62

---

From: Jim Martin <[email-masked]>
Date: Tue, 15 Feb 2005 17:25:28 +0100

And we've got Chris Stradtman as well, so I think we're covered.

	- Jim

On Feb 15, 2005, at 3:30 PM, Dennis Fazio wrote:

> Thanks. I believe Scott Blomquist has been named to systems also. Keep 
> us posted.
>
> -- 
> Dennis Fazio
> 612-781-6890
>

---

From: <[email-masked]>
Date: Tue, 15 Feb 2005 15:36:01 -0500 (EST)

I can help with systems.  I am updating the 2 systems now, they are
running FreeBSD 5.2.1

I also sync'd the web site to both.

If I remember correctly we only really used pollux in San Diego.

If anyone wants more information let me know.

sb. Scott Blomquist for [email-masked]

   Date: Tue, 15 Feb 2005 08:30:32 -0600
   From: Dennis Fazio <[email-masked]>
   Cc: IETF 62 Network List <[email-masked]>

   -- 
   Dennis Fazio
   612-781-6890

---

From: Scott Lystig Fritchie <[email-masked]>
Date: Wed, 23 Feb 2005 16:06:27 -0600

>>>>> "sb" == Scott Bloomquist <[email-masked]> writes:

sb> I can help with systems.  I am updating the 2 systems now, they
sb> are running FreeBSD 5.2.1

In an amazing feat of timing, I'm being sent to Japan this Sunday and
won't be returning until at least Monday 07 March, perhaps later in
the week.  Shouganai.  My assistance will be limited to beer after
everything has gone live, sorry!

-Scott