Subject: [Ietf-62] Attacks from 66.166.186.72 on IETF62 routers

From: Chris Liljenstolpe <[email-masked]>
Date: Thu, 10 Mar 2005 01:54:47 +0800

Greetings,

	The host 66.166.186.72 which is in your address space is attempting  
to the network infrastructure for the IETF62 meeting in Minneapolis.  
They are attempting to access the admin accounts.

	Chris

_______________________________________________
Ietf-62 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ietf-62

---

From: Chris Liljenstolpe <[email-masked]>
Date: Thu, 10 Mar 2005 03:07:34 +0800

Sorry about that Terry.  Didn't realize you were still doing that.  For 
the folks at Covad - this was acceptable use.

	Chris

On 10 Mar 2005, at 01.54, Chris Liljenstolpe wrote:

> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
>
> Greetings,
>
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG v1.2.4 (Darwin)
>
> iQEVAwUBQi84ammx2Mt/+Iw/AQL3xggAlxxjOMpI18t3mYplT//4nboObVOz6dR2
> iTiytGXp/6eUGkTZKM8KzczFGpKv/cjrfd0TiNbgMWfeSA5M3IdXNLk2MCAiks2s
> SXzU67U/hrqScVVqm+KTQr0tC0F1vxTmHLFpsLTnOHX+xfpGq1tmyKujZNd+YGaK
> Ul6zuiHEt8z7SM7JvjIYv3n6z0AvjSSlWiWO1Th7TIExVjcniJKONZDLRE8sM4t3
> HRallGX5zL+XtarZFry1lwssXC7yfzy9MVmvlxplObf/0LBO/XDAsXXibBWSaw7f
> HsuzksBFHoM8h6DK4sjkIO0bWGunYxXdqiv96najy8eu11RVo/WM3A==
> =fJTY
> -----END PGP SIGNATURE-----
>