Subject: Re: [Ietf-community-india] Ietf-community-india Digest, Vol 10, Issue 3

From: "Harish Chowdhary" <[email-masked]>
Date: 13 Jan 2017 11:27:37 -0000

Dear All,It is to inform that&nbsp;&nbsp;Roundtable on &ldquo;IETF Capacity Building in India&rdquo;, is re-scheduled to February 7th&nbsp;3-5 PM, 2017.Thanks,Harish ChowdharyFrom: [email-masked]: Fri, 6 Jan 2017 01:30:17 GMT+0530To: [email-masked]: Ietf-community-india Digest, Vol 10, Issue 3Send Ietf-community-india mailing list submissions to&nbsp;&nbsp;&nbsp;[email-masked] subscribe or unsubscribe via the World Wide Web, visit&nbsp;&nbsp;&nbsp;https://www.ietf.org/mailman/listinfo/ietf-community-indiaor, via email, send a message with subject or body &#39;help&#39; to&nbsp;&nbsp;&nbsp;[email-masked] can reach the person managing the list at&nbsp;&nbsp;&nbsp;[email-masked] replying, please edit your Subject line so it is more specificthan &quot;Re: Contents of Ietf-community-india digest...&quot;Today&#39;s Topics:&nbsp; 1. Re: Multistakeholder Round Table Discussio
 n on &nbsp;?IETF&nbsp; &nbsp; &nbsp;CAPACITY BUILDING IN INDIA &quot;Friday, 3rd &nbsp;Feb, 2017&quot;,11:00 AM&nbsp; &nbsp; &nbsp;onwards (Harish Chowdhary)Dear All,Please note a small update on the meeting timeInstead of 11 PM as per earlier mail , now time is changed to 3-5 PM on 3rd Feb 2017.Thanks,Harish ChowdharyFrom: Harish Chowdhary&lt;[email-masked]&gt;Sent: Wed, 4 Jan 2017 14:08:48 GMT+0530To: &quot;[email-masked]&quot;&lt;[email-masked]&gt;Subject: Multistakeholder Round Table Discussion on &ldquo;IETF CAPACITY BUILDING IN INDIA &quot;Friday, 3rd Feb, 2017&quot;,11:00 AM onwardsDear All,Greetings of the Day!It is to inform that a Multistakeholder Round Table Discussion on&nbsp; &ldquo;IETF CAPACITY BUILDING IN INDIA&rdquo;&quot; is scheduled to be organized on&nbsp; &quot;Friday, 3rd&nbsp; Feb, 2017&quot;,11:00 AM onwards at Electronics Niketan,CGO, Complex, Ministry of Electronics &amp; IT (MeitY), New Delhi - 110033&quot;.Please confirm you
 r availability for the event.Thanks,Harish Chowdhary,&nbsp;&nbsp;-------------------------------------------------------------------------------------------------------------------------------[NIXI is on Social-Media too. Kindly follow us at:Facebook: https://www.facebook.com/nixiindia &amp; Twitter: @inregistry ]This e-mail is for the sole use of the intended recipient(s) and maycontain confidential and privileged information. If you are not theintended recipient, please contact the sender by reply e-mail and destroyall copies and the original message. Any unauthorized review, use,disclosure, dissemination, forwarding, printing or copying of this emailis strictly prohibited and appropriate legal action will be taken.--------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------[NIXI is on Social-Media too. Kindly follow us
  at:Facebook: https://www.facebook.com/nixiindia &amp; Twitter: @inregistry ]This e-mail is for the sole use of the intended recipient(s) and maycontain confidential and privileged information. If you are not theintended recipient, please contact the sender by reply e-mail and destroyall copies and the original message. Any unauthorized review, use,disclosure, dissemination, forwarding, printing or copying of this emailis strictly prohibited and appropriate legal action will be taken.-------------------------------------------------------------------------------------------------_______________________________________________Ietf-community-india mailing [email-masked]://www.ietf.org/mailman/listinfo/ietf-community-india

-------------------------------------------------------------------------------------------------------------------------------
[NIXI is on Social-Media too. Kindly follow us at:
Facebook: https://www.facebook.com/nixiindia & Twitter: @inregistry ]
This e-mail is for the sole use of the intended recipient(s) and may
contain confidential and privileged information. If you are not the
intended recipient, please contact the sender by reply e-mail and destroy
all copies and the original message. Any unauthorized review, use,
disclosure, dissemination, forwarding, printing or copying of this email
is strictly prohibited and appropriate legal action will be taken.
-------------------------------------------------------------------------------------------------

---

From: Vishnu Ram <[email-masked]>
Date: Fri, 13 Jan 2017 18:25:50 +0530

Hi,

this is great news.

Some of us are in Bangalore & very interested in this subject.

Is there a way you could open this meeting on Door Sabha (
http://www.dsnl.co.in/) or by webex or
may be Google Hangout, so that some of us can dial in and remotely
participate?

thx

2017-01-13 16:57 GMT+05:30 Harish Chowdhary <[email-masked]>:

> Dear All,
>
> It is to inform that  Roundtable on “IETF Capacity Building in India”, is
> re-scheduled to February 7th 3-5 PM, 2017.
>
> Thanks,
> Harish Chowdhary
>
>
> From: [email-masked]
> Sent: Fri, 6 Jan 2017 01:30:17 GMT+0530
> To: [email-masked]
> Subject: Ietf-community-india Digest, Vol 10, Issue 3
>
> Send Ietf-community-india mailing list submissions to
>    [email-masked]
>
> To subscribe or unsubscribe via the World Wide Web, visit
>    https://www.ietf.org/mailman/listinfo/ietf-community-india
> <//prolinks.rediffmailpro.com/cgi-bin/prored.cgi?red=https%3A%2F%2Fwww%2Eietf%2Eorg%2Fmailman%2Flistinfo%2Fietf%2Dcommunity%2Dindia&rediffng=0>
> or, via email, send a message with subject or body 'help' to
>    [email-masked]
>
> You can reach the person managing the list at
>    [email-masked]
>
> When replying, please edit your Subject line so it is more specific
> than "Re: Contents of Ietf-community-india digest..."
> Today's Topics:
>
>   1. Re: Multistakeholder Round Table Discussion on  ?IETF
>      CAPACITY BUILDING IN INDIA "Friday, 3rd  Feb, 2017",11:00 AM
>      onwards (Harish Chowdhary)
> Dear All,
>
> Please note a small update on the meeting time
>
> Instead of 11 PM as per earlier mail , now time is changed to *3-5 PM on
> 3rd Feb 2017.*
>
> Thanks,
> Harish Chowdhary
>
>
>
> From: Harish Chowdhary<[email-masked]>
> Sent: Wed, 4 Jan 2017 14:08:48 GMT+0530
> To: "[email-masked]"<[email-masked]>
> Subject: Multistakeholder Round Table Discussion on “IETF CAPACITY
> BUILDING IN INDIA "Friday, 3rd Feb, 2017",11:00 AM onwards
>
> Dear All,
> Greetings of the Day!
>
>
> It is to inform that a Multistakeholder Round Table Discussion on  “IETF
> CAPACITY BUILDING IN INDIA”" is scheduled to be organized on  *"Friday,
> 3rd  **Feb,** 2017",11:00 AM onwards at Electronics **Niketan,CGO,**
> Complex, Ministry of Electronics & IT (MeitY), New Delhi - 110033".*
> Please confirm your availability for the event*.*
>
>
> Thanks,
> *Harish Chowdhary,*
>
>
>
>
>
>
> ------------------------------------------------------------
> -------------------------------------------------------------------
> ------------------------------------------------------------
> -------------------------------------------------------------------
> _______________________________________________
> Ietf-community-india mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ietf-community-india
> <//prolinks.rediffmailpro.com/cgi-bin/prored.cgi?red=https%3A%2F%2Fwww%2Eietf%2Eorg%2Fmailman%2Flistinfo%2Fietf%2Dcommunity%2Dindia&rediffng=0>
>
> ------------------------------------------------------------
> -------------------------------------------------------------------
> _______________________________________________
> Ietf-community-india mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ietf-community-india
>
>