Subject: RE: [ietf-dkim] [Fwd: I-D ACTION:draft-fenton-dkim-threats-02.txt]

From: "Hallam-Baker, Phillip" <[email-masked]>
Date: Fri, 13 Jan 2006 08:18:22 -0800

> [mailto:[email-masked]] On Behalf Of Douglas Otis

> This is really a matter of semantics.  The glass half full or 
> empty, or in this case, affirmed acceptable (authorized) or not.

And what do you think the purpose of a standards working group is if not
to argue over meaning?

_______________________________________________
ietf-dkim mailing list
http://dkim.org

---

From: Stephen Farrell <[email-masked]>
Date: Fri, 13 Jan 2006 16:38:43 +0000

Hallam-Baker, Phillip wrote:
>> empty, or in this case, ...
> 
> And what do you think the purpose of a standards working group is ...

The emptying and refilling of glasses?

S.