Subject: [ietf-dkim] Differences between threat-00 and threat-01

From: Douglas Otis <[email-masked]>
Date: Thu, 9 Mar 2006 08:51:39 -0800

Here is a link that highlights the changes being made to the existing  
threat draft.

http://www.sonic.net/~dougotis/dkim/draft-ietf-dkim-threat-01-diff.html

-Doug
_______________________________________________
NOTE WELL: This list operates according to 
http://mipassoc.org/dkim/ietf-list-rules.html

---

From: Stephen Farrell <[email-masked]>
Date: Thu, 09 Mar 2006 16:59:33 +0000

> http://www.sonic.net/~dougotis/dkim/draft-ietf-dkim-threat-01-diff.html

Thanks Doug. Note that the same, and additional, diff outputs are also
available at the IETF tools site [1].

Stephen.

[1] http://tools.ietf.org/wg/dkim/draft-ietf-dkim-threats/