Subject: RE: [ietf-dkim] Alternative text for semantics of multiple signatures

From: <[email-masked]>
Date: Wed, 5 Apr 2006 13:05:39 -0400

Yes, the case indicates importance, much like bold/italic or underline,
not meaning

Bill Oxley 
Messaging Engineer 
Cox Communications, Inc. 
Alpharetta GA 
404-847-6397 
[email-masked] 

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]] On Behalf Of Arvel Hathcock
Sent: Wednesday, April 05, 2006 12:50 PM
To: [email-masked]
Subject: Re: [ietf-dkim] Alternative text for semantics of multiple
signatures

 > the case of a should does not change its semantics.
 >
 > if the text specifies behavior, it is being normative.

Are you saying a 'SHOULD' and a 'should' have essentially the same
meaning?

-- 
Arvel

_______________________________________________
NOTE WELL: This list operates according to 
http://mipassoc.org/dkim/ietf-list-rules.html

_______________________________________________
NOTE WELL: This list operates according to 
http://mipassoc.org/dkim/ietf-list-rules.html

---

From: SM <[email-masked]>
Date: Wed, 05 Apr 2006 14:55:55 -0700

Hello,
>Yes, the case indicates importance, much like bold/italic or underline,

I believe http://www.ietf.org/rfc/rfc2119.txt sums it.

Regards,
-sm