Subject: [ietf-dkim] latest -overview draft

From: Dave Crocker <[email-masked]>
Date: Mon, 11 Jun 2007 20:39:54 -0700

Folks,

Pretty versions of the latest dkim-overview draft are at:

    <http://dkim.org/ietf-dkim.htm#overview>

d/
-- 

   Dave Crocker
   Brandenburg InternetWorking
   bbiw.net
_______________________________________________
NOTE WELL: This list operates according to 
http://mipassoc.org/dkim/ietf-list-rules.html

---

From: Dave Crocker <[email-masked]>
Date: Mon, 11 Jun 2007 20:46:36 -0700

wow.  problem with the pdf version.

i'll let you know when it's fixed.

d/

-- 

   Dave Crocker

---

From: Dave Crocker <[email-masked]>
Date: Mon, 11 Jun 2007 21:23:06 -0700

Well, that was fun.

The xml2rfc processor for pdf has a problem with hanging indent spacing.

I fixed the problems that were breaking the page, but some of the spacing is 
still a bit extreme.

Both pdf and html versiona are now usable.

d/

-- 

   Dave Crocker