Subject: [Ietf-hub-boston] My slides and links for "writing Internet Drafts using Markdown"

From: Dan York <[email-masked]>
Date: Tue, 12 Jun 2018 22:37:25 +0000

The slides and examples for my talk tonight are available here:

https://github.com/danyork/writing-internet-drafts-in-markdown <https://github.com/danyork/writing-internet-drafts-in-markdown>

The PDF of the slides can be found at: https://github.com/danyork/writing-internet-drafts-in-markdown/blob/master/writing-internet-drafts-in-markdown.pdf

The slides themselves were done in Markdown and processed using an app called Marp - https://yhatt.github.io/marp/

Dan

--
Dan York
Director, Content & Web Strategy, Internet Society
[email-masked]   +1-802-735-1624 
Jabber: [email-masked]  Skype: danyork   http://twitter.com/danyork

http://www.internetsociety.org/

---

From: Alia Atlas <[email-masked]>
Date: Tue, 12 Jun 2018 22:41:21 -0400

Dan,

Thanks again for preparing this.  It was very helpful to get the current
state and
given that only a few folks had used markdown, useful information.

Regards,
Alia

On Tue, Jun 12, 2018 at 6:37 PM, Dan York <[email-masked]> wrote:

> https://github.com/danyork/writing-internet-drafts-in-markdown
>
> The PDF of the slides can be found at: https://github.com/
> danyork/writing-internet-drafts-in-markdown/blob/master/writing-internet-
> drafts-in-markdown.pdf
>
> The slides themselves were done in Markdown and processed using an app
> called Marp - https://yhatt.github.io/marp/
>
> Dan
>
> --
> Dan York
> _______________________________________________
> Ietf-hub-boston mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ietf-hub-boston
>
>