Subject: [Ietf-languages] Gallo Subtag (WAS: RE: [private] RE: Offlist start at translation of the Wikipedia information on orthography; WAS: RE: More information on Gallo and a call for action)

From: CE Whitehead <[email-masked]>
Date: Fri, 30 Jul 2021 19:49:00 +0000

Doug, Rembert -- sorry for the delay in reposting this to the list.

As far as I can tell from reading there are a couple of trends --

one trend is the unified orthography trend (alphabets following this trend rely more on French characters and on the French spelling system where qu stands for the English k sound; the ELG  -- according to Wikipedia -- rather than adding extra characters to indicate nasalized vowels or other sounds uses extra final letters similar to what occurs in French -- for example doubled consonants indicate that a consonant such as n is pronounced and not silent so I assume that a single n would indicate that the vowel before that n was nasalized -- the single nasal consonant does this in French at least; the 1977 system was perhaps fairly friendly to persons using French keyboards; perhaps the ELG is not unfriendly?; but the Unified system is less friendly says Wikipedia -- the Unified system uses the tilde atop a vowel to indicate that it is nasalized! -- these tilde characters are not readily available on French keyboard);

the other trend is the phonetic spelling trend that ABCD uses -- which is supposedly easy to read without training (alphabets following this trend use k to spell the English k sound).
One phonetic alphabet -- the MOGA -- according to the Wikipedia information -- has multiple orthographies but the ABCD system has a single orthography.

I do not have the background you imagine I have but the extra sources and URLs may be helpful.

See below for the repost:

From: CE Whitehead <[email-masked]>
Sent: Wednesday, July 28, 2021 16:55
To: Doug Ewell <[email-masked]>; 'Rembert Eufe' <[email-masked]>
Subject: RE: [private] RE: Offlist start at translation of the Wikipedia information on orthography; WAS: RE: [Ietf-languages] More information on Gallo and a call for action

Doug, Rembert:

Thanks to Rembert for his information on Gallo!

Rembert may add my name but I replied "off-list". So he need not unless he wants to do so.

>From what I read the orthographies today are the Unified (also known as Aneit; based on the 1977 orthography but changed), the MOGA (based on etymologies, word history), the ELG (based on Medieval), and the ABCD; also one like the ABCD but more difficult called Deriano; but Rembert may be correct in that the ABCD is more important than MOGA today and developed from MOGA.

All these orthographies -- ELG, Unified, ABDC, MOGA, and also Deriano -- co-exist from what I read but perhaps MOGA is now being replaced.

The Unified Orthography (also called Aneit; based on the 1977 orthography but a more recent form of it) may use "qu" -- for the /k/ sound -- as the French do; I am uncertain.[1]

Thanks Rembert for the information on the Institut du Gallo (is the Academie then Deriano's orthography which is related to the ABCD but more complex? http://academie-du-gallo.bzh/ADG/site-fr/adg-accueil.html<https://na01.safelinks.protection.outlook.com/?url=http%3A%2F%2Facademie-du-gallo.bzh%2FADG%2Fsite-fr%2Fadg-accueil.html&data=04%7C01%7C%7Cac64413033014c8dc81d08d952c29eff%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C637631818120724553%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=mwrGUJkFC1lZXhjTRgeUTBpIC8Q9nFwuq2kEpI%2FYuh8%3D&reserved=0>)

Here is another excellent (English-language) reference on Gallo -- by A. P. Crimes (2016):

https://ore.exeter.ac.uk/repository/bitstream/handle/10871/27781/ChrimesA.pdf?sequence=1<https://na01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fore.exeter.ac.uk%2Frepository%2Fbitstream%2Fhandle%2F10871%2F27781%2FChrimesA.pdf%3Fsequence%3D1&data=04%7C01%7C%7Cac64413033014c8dc81d08d952c29eff%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C637631818120734543%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=s%2B%2BK3nhIcKLbUCM%2Fzhc7YzkvOiQ7%2BHbZP5o%2FdH4FK4Q%3D&reserved=0>

See pp. 30-41 on orthographies {Tresor de la langue francaise has a short definition too -- https://www.cnrtl.fr/definition/gallo<https://na01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.cnrtl.fr%2Fdefinition%2Fgallo&data=04%7C01%7C%7Cac64413033014c8dc81d08d952c29eff%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C637631818120734543%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=tcgtzuDa1AVuiX%2BQyA%2FJ%2FzRAQMl%2F%2BKAdsrg%2FgwnGniA%3D&reserved=0>}

My notes on this text by Crimes start here: as for the Amis du parler gallo (1977) orthography and the Unified Orthography (Aneit), the Unified Orthography is the successor to the orthography created by the Amis du parler gallo -- thus the 1977 is no longer in use. Crimes mentions, in addition to the orthographies mentioned in Wikipedia, a Deriano writing system that is in use and in competition with the others.

Crimes adds that:

"Only the more established forms, those which have undergone

some form of standardisation, are in common use, as far as is possible for a

minority language. ‘ABCD’, Deriano, ‘ELG’ and Moga are, in some ways, in

competition with one another, vying to be the official written norm. However, as

there is no governmental authority endorsing any one of the orthographies, the

acceptance of one standard is based upon the successful diffusion of the various

norms by the individuals or organisation which promote them. "

According to Wikipedia also there is no single writing system. But again the ABCD (phonetic) and ELG (medieval-basis) are important:

"The ELG is used for example in bilingual French-Gallo signs at a metro/subway station at Rennes." (ELG -- based on medieval Gallo orthography or just after)

The ABCD {phonetic} system is used by the "Association des enseignants de gallo (Organization of Teachers of Gallo) as well as at the université de Rennes (University of Rennes)".

***

Good Links from Wikipedia:

For the ABCD, see: http://gallo-es-ecole.net/_media/ens/ecriture_abcd.pdf<https://na01.safelinks.protection.outlook.com/?url=http%3A%2F%2Fgallo-es-ecole.net%2F_media%2Fens%2Fecriture_abcd.pdf&data=04%7C01%7C%7Cac64413033014c8dc81d08d952c29eff%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C637631818120744540%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=T9PjjEnl1X5aOwVjKW6UTtBDGhYMZI1foPXEhF06n8c%3D&reserved=0> (this is the same then as the Institut perhaps)

For the MOGA {very literate/relying on etymology apparently} see: https://www.chubri-galo.bzh/chubri-galo_dictionnaire-gallo-francais_ChubEndret-toponymie__fr.htm<https://na01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.chubri-galo.bzh%2Fchubri-galo_dictionnaire-gallo-francais_ChubEndret-toponymie__fr.htm&data=04%7C01%7C%7Cac64413033014c8dc81d08d952c29eff%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C637631818120754535%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=53ZiMynxN%2BGGtwZ6wT52SFy%2B%2FxmbmXPFDPWETjsYR44%3D&reserved=0> linked to at Wikipedia!

and https://www.chubri-galo.bzh/docs/files/z-ortograf/Regles-orthograph-gallo-moga-05-2016.pdf<https://na01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.chubri-galo.bzh%2Fdocs%2Ffiles%2Fz-ortograf%2FRegles-orthograph-gallo-moga-05-2016.pdf&data=04%7C01%7C%7Cac64413033014c8dc81d08d952c29eff%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C637631818120754535%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=dX4sLADQVzK8CJ%2FMuZCOJVCuhYSxepEt2cKSedybzdU%3D&reserved=0>

and

https://www.chubri-galo.bzh/docs/Bani/Moga-le-livre.pdf<https://na01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.chubri-galo.bzh%2Fdocs%2FBani%2FMoga-le-livre.pdf&data=04%7C01%7C%7Cac64413033014c8dc81d08d952c29eff%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C637631818120764537%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=0a6g1kMyA30ktg%2FaB0O4pDWz6iYvzoD%2Borh%2Fqiy435I%3D&reserved=0> -- but I only  find an index here; the preceding links though suggest MOGA is still in use or was till recently.

http://academie-du-gallo.bzh/ADG/site-fr/adg-accueil.html<https://na01.safelinks.protection.outlook.com/?url=http%3A%2F%2Facademie-du-gallo.bzh%2FADG%2Fsite-fr%2Fadg-accueil.html&data=04%7C01%7C%7Cac64413033014c8dc81d08d952c29eff%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C637631818120764537%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=xxnzM00B1c%2BFbpEuTa0sZKBuRS5Vwt8X5fY4RdVOgYE%3D&reserved=0> {Deriano who founded Deriano and helped found ABCD is connected with this orthography! So which orthography is taught here?}

I went through most links, but not all and Rembert's information on what system what texts are written in is more than I can do. (I have had a few health issues these days -- I am a bit better today though)

Best,

--C. E. Whitehead

[email-masked]<mailto:[email-masked]>

***

[1] Crimes (2016; cited above) attempts to characterize th 1977 orthography on which the Aneit or Unified Orthography is based:

* Words pronounced like French words are written as they are in French (chatte -- cat -- pronounced in French shat or shatt)

* Words with hybrid pronuncation conform at once to both Gallo and French conventions (the word bichette is written biquette with the qu characters indicating a /k/ sound -- just as those characters do in French)

* Words whose pronunciations are unique to Gallo still use French characters -- with the two additional characters

---

From: CE Whitehead <[email-masked]>
Date: Fri, 30 Jul 2021 22:07:18 +0000

One error in my previous post: the MOGA alphabet for Gallo does not rely on etymology at all -- it is one of the "phonetic"-type alphabets for Gallo -- but it is used more as a literate language apparently according to Crimes (2016; https://ore.exeter.ac.uk/repository/bitstream/handle/10871/27781/ChrimesA.pdf?sequence=1), who says:

"Moga retains a flexibility that enables it to adapt and change with
the spoken language. Its link with the spoken language is reinforced further by
Ôbrée’s attempts to promote the use of Moga by those involved in the Gallo arts
scene, of which he is himself a well-known figure. Thus Moga has been
disseminated across the speech community through poems, songs, and even
several translations of Hergé’s Tintin. Ôbrée’s article goes on to explain the
‘architecture’ of Moga and includes pronunciation guides and other tools which
will not be discussed here. However, it is important to note his assertion that a
written language must be easily accessible, in accordance what he calls the ‘loi
de moindre effort’ {law or least effort}, yet it seems that he has sacrificed this in order to assert
Gallo's independence from French and in doing so has made Moga almost
inaccessible to those whose interest in Gallo is casual."

--Best,
--C. E. Whitehead
[email-masked]

________________________________
De : Ietf-languages <[email-masked]> de la part de CE Whitehead <[email-masked]>
Envoyé : vendredi 30 juillet 2021 15:49
À : Doug Ewell <[email-masked]>; 'Rembert Eufe' <[email-masked]>; [email-masked] <[email-masked]>
Objet : [Ietf-languages] Gallo Subtag (WAS: RE: [private] RE: Offlist start at translation of the Wikipedia information on orthography; WAS: RE: More information on Gallo and a call for action)

Doug, Rembert:

Thanks Rembert for the information on the Institut du Gallo (is the Academie then Deriano's orthography which is related to the ABCD but more complex? http://academie-du-gallo.bzh/ADG/site-fr/adg-accueil.html<https://na01.safelinks.protection.outlook.com/?url=http%3A%2F%2Facademie-du-gallo.bzh%2FADG%2Fsite-fr%2Fadg-accueil.html&data=04%7C01%7C%7C304fee4d7375485294ca08d953931c83%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C637632713591381885%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=rNmBrpGFVOfVyWuiTlgTr0lsIc30YOBiT2kkE3v%2B%2BWQ%3D&reserved=0>)

https://ore.exeter.ac.uk/repository/bitstream/handle/10871/27781/ChrimesA.pdf?sequence=1<https://na01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fore.exeter.ac.uk%2Frepository%2Fbitstream%2Fhandle%2F10871%2F27781%2FChrimesA.pdf%3Fsequence%3D1&data=04%7C01%7C%7C304fee4d7375485294ca08d953931c83%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C637632713591391880%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=ekXfkOOEwzs3%2FpP4DOTb2hknp2oJPNoTg3uaK3pmnKY%3D&reserved=0>

See pp. 30-41 on orthographies {Tresor de la langue francaise has a short definition too -- https://www.cnrtl.fr/definition/gallo<https://na01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.cnrtl.fr%2Fdefinition%2Fgallo&data=04%7C01%7C%7C304fee4d7375485294ca08d953931c83%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C637632713591401876%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=GsqeLdEuzKuioSQ0z4Iwob5jvQaCPMMFwzIHmjAKb3M%3D&reserved=0>}

Crimes adds that:

***

For the ABCD, see: http://gallo-es-ecole.net/_media/ens/ecriture_abcd.pdf<https://na01.safelinks.protection.outlook.com/?url=http%3A%2F%2Fgallo-es-ecole.net%2F_media%2Fens%2Fecriture_abcd.pdf&data=04%7C01%7C%7C304fee4d7375485294ca08d953931c83%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C637632713591411867%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=DwuMjzhdQB%2BnavzbyijcDpB%2FLRI6aSCxpn4GB2NiHY4%3D&reserved=0> (this is the same then as the Institut perhaps)

For the MOGA {very literate/relying on etymology apparently} see: https://www.chubri-galo.bzh/chubri-galo_dictionnaire-gallo-francais_ChubEndret-toponymie__fr.htm<https://na01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.chubri-galo.bzh%2Fchubri-galo_dictionnaire-gallo-francais_ChubEndret-toponymie__fr.htm&data=04%7C01%7C%7C304fee4d7375485294ca08d953931c83%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C637632713591411867%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=CY1PYWAWJhnVfs1CequnkXxaQg0a7yTEjJJwTY%2FlU6Q%3D&reserved=0> linked to at Wikipedia!

and https://www.chubri-galo.bzh/docs/files/z-ortograf/Regles-orthograph-gallo-moga-05-2016.pdf<https://na01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.chubri-galo.bzh%2Fdocs%2Ffiles%2Fz-ortograf%2FRegles-orthograph-gallo-moga-05-2016.pdf&data=04%7C01%7C%7C304fee4d7375485294ca08d953931c83%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C637632713591421865%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=rmvzY8%2B3BLBpUFV%2BrHMYY%2BYR0ch%2BdIm3ZhZdpsh1ojg%3D&reserved=0>

and

https://www.chubri-galo.bzh/docs/Bani/Moga-le-livre.pdf<https://na01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.chubri-galo.bzh%2Fdocs%2FBani%2FMoga-le-livre.pdf&data=04%7C01%7C%7C304fee4d7375485294ca08d953931c83%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C637632713591421865%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=%2BL8cgKuOpO3zfMejA1q3DiM3DJNIbAfzc3sG91Somrw%3D&reserved=0> -- but I only  find an index here; the preceding links though suggest MOGA is still in use or was till recently.

http://academie-du-gallo.bzh/ADG/site-fr/adg-accueil.html<https://na01.safelinks.protection.outlook.com/?url=http%3A%2F%2Facademie-du-gallo.bzh%2FADG%2Fsite-fr%2Fadg-accueil.html&data=04%7C01%7C%7C304fee4d7375485294ca08d953931c83%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C637632713591431861%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=NhIeCBi2fmCHmD8wiTD3VCNIneBdtURfxjWH7G03SOA%3D&reserved=0> {Deriano who founded Deriano and helped found ABCD is connected with this orthography! So which orthography is taught here?}

Best,

--C. E. Whitehead

***