Subject: [ietf-privacy] CFP: The 6th International Symposium on Cyberspace Safety and Security

From: Peter Mueller <[email-masked]>
Date: Tue, 29 Apr 2014 21:37:23 +0200

===============================================================
CALL FOR PAPERS CSS 2014
The 6th International Symposium on Cyberspace Safety and Security
August 20-22, 2014, Paris, France
http://www.computational-science.org/CSS2014/
===============================================================
*IMPORTANT DATES*
Paper submission: 28 April, 2014 -> Extended to 12 May, 2014
Notification of acceptance: 23 June, 2014
Camera-Ready due: 15 July, 2014

*SCOPE*
A large fraction of the population in the world now spends a great deal of 
time in cyberspace. Cyberspace has become a critical infrastructure that 
is embedded in almost all other critical infrastructures and enables every 
movement of human society. It is thus very much in the public interest to 
have a safe and secure cyberspace. 
In the past several years, there has been large number of attacks in 
cyberspace, such as attacks on the Internet, attacks on embedded/real-time 
computing and control systems, and attacks on dedicated computing 
facilities. Many research efforts have been made to achieve cyberspace 
safety and security, such as blocking and limiting the impact of 
compromise, enabling accountability, promoting deployment of defense 
systems, and deterring potential attackers and penalizing attackers. 
In this context, we focus our program on Cyberspace Safety and Security, 
such as authentication, access control, availability, integrity, privacy, 
confidentiality, dependability and sustainability issues of cyberspace. 
The aim of this symposium is to provide a leading edge forum to foster 
interaction between researchers and developers with the cyberspace safety 
and security communities, and to give attendees an opportunity to network 
with experts in this area. The symposium will be a highly focused, 
professional, high quality, and social event.

Distinguished papers presented at the conference, after further revision, 
will be recommended for possible publication in special issues of the SCI 
Indexed Journals.
 
Topics of interest include, but are not limited to:

(1) Data and Applications Security
- Digital Rights Management 
- Secure Information Integration and Transaction Processing 
- Secure Semantic Web and Web Services 
- Security in E-Commerce and M-Commerce 
- Watermarking 
- Privacy and Data Protection 
- Emerging Technologies and Applications 
- Database Security 
- Data Mining Security

(2) Network and Communications Security
- Active Defense Techniques and Systems
- Distributed Intrusion Detection/Prevention Systems
- Denial-of-Service Attacks and Countermeasures
- Intelligent Defense Systems
- Internet and Network Forensics
- Secure Network Architectures
- Security for Ad-Hoc and Sensor Networks
- Spam Detection and Prevention
- 5G Mobile Networks Security and Trust
- Trust, Security and Privacy in Social Networks
- Privacy Enhancement Technologies
- Security issues in emerging networking technologies (e.g., SDN, CCN)

(3) Software and Systems Security
- Analysis, identification, prevention, and removal of vulnerabilities
- Audit and digital forensics
- Authorization and access control of software objects
- Dependable computing and fault tolerance
- Detection of, defense against, containment of, and recovery from attacks
- Operating system and mobile operating system security
- Risk modeling, assessment, and management in software engineering
- Security for large-scale systems and critical infrastructures
- Security in distributed systems and pervasive computing
- Viruses, worms, Trojans, and other malicious codes

(4) Cloud Security
- Cloud and mobile cloud computing data access control
- Privacy preservation and data privacy in cloud 
- Trust management in cloud computing
- Big data trust in cloud
- Secure cloud data storage
- Verifiable cloud computing
- Security solutions based on cloud computing
- Trustworthy identity management in cloud
- Media cloud security and cloud security policy
- Security for personal cloud

(5) Cyberspace Safety
-Access Control and Trust Management
-Identity Management and Authentication 
-Security and Usability 
-Security in Pervasive and Embedded Systems 
-Privacy Models, Privacy Enhancing Technologies 
-Human Factors in Computer Security 
-Risk Assessment in Cyber Security 
-Cyber-Physical System Security 
-Benchmark, Analysis and Evaluation of Cyber Security 
-Implementation, Deployment and Management of Cyber Security

*PAST HISTORY*
Previously CSS has been held in Zhangjiajie, China (2013), Melbourne, 
Australia (2012), Milan, Italy (2011), Chengdu, China (2009), and Sydney, 
Australia (2008).

*SUBMISSION INSTRUCTIONS*
Submitted manuscripts should be written in English conforming to the IEEE 
conference proceedings format (8.5" x 11", Two-Column, template available 
at http://www.computer.org/portal/web/cscps/formatting). Manuscripts 
should not exceed 8 pages for full papers and 4 pages for short papers, 
including tables and figures. All paper submissions must represent 
original and unpublished work. Papers must be submitted electronically in 
PDF format through EasyChair:
https://www.easychair.org/conferences/?conf=css20140 
For more information on submission please contact: 
[email-masked]

*PUBLICATIONS*
The accepted papers from this conference will be submitted for publication 
in IEEE Xplore as well as other Abstracting and Indexing (A&I) databases 
(EI Compendex). Distinguished papers, after further revisions, will be 
considered for possible publication in several SCI & EI indexed special 
issues of prestigious international journals. By submitting a paper to the 
conference, authors assure that if the paper is accepted, at least one 
author will attend the conference and present the paper. Selected 
excellent papers of CSS2014 will be recommended to be published in 
reputable journal SIs after further extension and improvement.

*CONFERENCE COMMITTEES*
General Chairs
Julien Bourgeois, UFC/FEMTO-ST Institute, France
Frédéric Magoulès, Ecole Centrale Paris, France

Program Chairs
Zheng Yan, Xidian University, China / Aalto University, Finland
Peter Mueller, IBM Zurich Research, Switzerland
Robert H. Deng, Singapore Management University, Singapore

Steering Chairs
Yang Xiang, Deakin University, Australia
Laurence T. Yang, St. Francis Xavier University, Canada

Vice-program Chairs
(1) Data and Applications Security
Xinyi Huang, Fujian Normal University, China
Ioanna Dionysiou, University of Nicosia, Cyprus

(2) Network and Communications Security
Marinella Petrocchi, istituto di Informatica eTelematica, CNR, Italy
Tanveer A Zia, Charles Sturt University Australia

(3) Software and Systems Security
WenTao Zhu, Chinese Academy of Sciences, China
Jin Li, Guang Zhou University, China

(4) Cloud Security
Honggang Wang, University of Massachusetts Dartmouth, USA 
Igor Kotenko, SPIIRAS, Russia

(5) Cyberspace Safety
Ming Li, Utah State University, USA
Shucheng Yu, University of Arkansas at Little Rock, USA

Program Committee 
Track 1: Data and Applications Security

Man Ho Au, University of Wollongong, Australia
Xiaofeng Chen, Xidian University, China
Thoshitha Gamage, Washington State University, USA
Jinguang Han, Nanjing University of Finance & Economics, China
David Johnson, Imperial College London, UK
Daniel Conte de Leon, University of Idaho, USA
Jiguo Li, Hohai University, China
Joseph Liu, Institute for Infocomm Research, Singapore
Yuko Murayama, Iwate Prefectural University, Japan
Luca Spalazzi, Università Politecnica Delle Marche, Italy
Chunhua Su, JAIST, Japan
Ruben Trapero, TU Darmstadt, Germany
Raylin Tso, National Chengchi University, Taiwan
Wun-She Yap, University Tunku Abdul Rahman, Malaysia
Yong Yu, University of Wollongong, Australia

Track 2: Network and Communications Security

Marco Casassa Mont, Hewlett-Packard Labs Bristol, UK
David Chadwick, University of Kent, UK
Roberto Di Pietro, Bell Labs, France
Carmen Fernandez Gago, University of Malaga, Spain
Weili Han, Fudan University, China
Mohammed Kaosar, Charles Sturt University, Australia
Muhammad Khurram Khan, King Saud University, Saudi Arabia
Gabriele Lenzini, University of Luxembourg, Luxembourg
Fabio Martinelli, IIT-CNR Pisa, Italy 
Paolo Mori, IIT-CNR Pisa, Italy
Federica Paci, University of Trento, Italy
Pierangela Samarati, Universitˆ degli Studi di Milano, Italy
Daniele Sgandurra, Imperial College, UK
Gianluca Stringhini, University of California at Santa Barbara, USA
Willy Susilo, University of Wollongong, Australia
Jianming Yong, University of Southern Queensland, Australia
Dajiang Zhang, Microsoft, China

Track 3: Software and Systems Security

Rafael Accorsi, University of Freiburg, Germany
Rose Gamble, University of Tulsa, USA
Dieter Gollmann, Hamburg University of Technology, Germany
Xiaoqi Jia, Chinese Academy of Sciences, China
Nan Jiang, East China Jiao Tong University, China
Muhammad Khurram Khan, King Saud University, Saudi Arabia
Junzuo Lai, Jinan University, China
Cheng-Chi Lee, Fu Jen Catholic University, Taiwan
Patrick P.C. Lee, The Chinese University of Hong Kong, Hong Kong
Chun-Ta Li, Tainan University of Technology, Taiwan
Jay Ligatti, University of South Florida, USA
Jingqiang Lin, Chinese Academy of Sciences, China
Jianxun Liu, Hunan University of Science and Technology, China
Joseph Liu, Institute for Infocomm Research, Singapore
Peng Liu, The Pennsylvania State University, USA
Zheli Liu, Nankai University, China
Gerardo Pelosi, Politecnico di Milano, Italy
Damien Sauveron, University of Limoges, France
Juan E. Tapiador, Universidad Carlos III de Madrid, Spain
Duncan Wong, City University of Hong Kong, Hong Kong
Shouhuai Xu, University of Texas at San Antonio, USA
Xianfeng Zhao, Chinese Academy of Sciences, China

Track 4: Cloud Security

Fabrizio Baiardi, University of Pisa, Italy
Miguel Correia, IST/INESC-ID, Portugal
Qian Duan, Penn State University, USA 
Dennis Gamayunov, Moscow State University, Russia
Kun Hua, Lawrence Technological University, USA 
Jun Huang, South Dakota School of Mines & Technology, USA
Hong Liu, University of Massachusetts Dartmouth, USA
Gregorio Martinez Perez, University of Murcia, Spain
Rongxing Lu, Nanyang Technological University, Singapore 
Nuno Neves, University of Lisboa,L, Portugal
Vladimir Oleshchuk, University of Agder, Norway
Roland Rieke, Fraunhofer Institute for Secure Information Technology SIT, 
Germany
Joel Rodrigues, University of Beira Interior, Portugal 
Houbing Song, West Virginia University, USA 
Yun Tian, California State University, Fullerton, USA 
Dalei Wu, Massachusetts Institute of Technology, USA 
Shaoen Wu, Ball State University, USA 
Yan Wu, National Institute of Standards and Technology, USA
Igor Saenko, St.Petersburg Institute for Information and Automation of 
RAS, Russia 
Jianjun Yang, University of North Georgia, USA
Qing Yang, Montana State University, USA 
Liang Zhou, Nanjing University of Post and Telecommunications, China 

Track 5: Cyberspace Safety

Ryan Gerdes, Utah State University, USA 
Hui Li, Xidian University, China
Xiaodong Lin, University of Ontario Institute of Technology, Canada 
Yao Liu, University of South Florida, USA 
Javier Lopez, University of Malaga, Spain 
Aziz Mohaisen, Verisign Labs, USA 
Chiu C. Tan, Temple University, USA 
A. Selcuk Uluagac, Georgia Institute of Technology, USA 
Cong Wang, City University of Hong Kong, China 
Qian Wang: Wuhan University, China 
Mengjun Xie, University of Arkansas at Little Rock, USA 
Qing Yang, Montana State University, USA 
Kai Zeng, University of Michigan - Dearborn, USA 
Rui Zhang, University of Hawaii, USA

---

From: S Moonesamy <[email-masked]>
Date: Tue, 29 Apr 2014 13:14:50 -0700

Hello,

Was the message at 
http://www.ietf.org/mail-archive/web/ietf-privacy/current/msg00394.html 
approved by the ietf-privacy mailing list moderator?

Regards,
S. Moonesamy

---

From: Stephen Farrell <[email-masked]>
Date: Tue, 29 Apr 2014 21:59:53 +0100

Yes, 'twas me. I usually allow CFPs if there aren't many of
'em. If that's a problem on this list let me know.

S