Subject: Re: [ietf-privacy] ietf-privacy Digest, Vol 41, Issue 8

From: Erin Kenneally <[email-masked]>
Date: Mon, 20 Apr 2015 12:39:07 -0700

I use the following def and have yet to find situations that aren't
encompassed within:

Information Privacy = the rights and interests between and among persons
and organizations regarding contexts for the collection, use and/or
disclosure of information.

/erin

-- 
Erin E. Kenneally, M.F.S., J.D.
CEO, Founder
eLCHEMY, Inc.
8677 Villa La Jolla Dr., #1133
La Jolla, CA  92037
www.elchemy.org 

On 4/20/15 12:00 PM, [email-masked] wrote:
> Send ietf-privacy mailing list submissions to
> 	[email-masked]
>
> To subscribe or unsubscribe via the World Wide Web, visit
> 	https://www.ietf.org/mailman/listinfo/ietf-privacy
> or, via email, send a message with subject or body 'help' to
> 	[email-masked]
>
> You can reach the person managing the list at
> 	[email-masked]
>
> When replying, please edit your Subject line so it is more specific
> than "Re: Contents of ietf-privacy digest..."
>
>
> Today's Topics:
>
>    1. Re: Is there an official working definition for Privacy
>       Online? (Fred Yeboah)
>
>
> _______________________________________________
> ietf-privacy mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ietf-privacy

---

From: Dave Crocker <[email-masked]>
Date: Mon, 20 Apr 2015 15:45:36 -0700

> disclosure of information.

What is the salient difference distinguished by 'between' and 'among'?

What does 'contexts for' mean here?

I mean these questions in terms of technical work, since that was the
context of my original comment.

d/

-- 
Dave Crocker
Brandenburg InternetWorking
bbiw.net

---

From: Erin Kenneally <[email-masked]>
Date: Thu, 23 Apr 2015 06:12:31 -0700

inline:
> What is the salient difference distinguished by 'between' and 'among'?
between- relating 2 entities or relating across distinct entities
(persons & orgs)... among- relating collective entities

some may call it a grammatical nit, so for conversational purposes it'd
likely be fine to use one... but for legal and tech engineering, that
precision would be important.
> What does 'contexts for' mean here?
"contexts" meant to convey other 'environment variables' at play for the
respective dimension (collection, use, disclosure).... that part may be
problematic not from an accuracy standpoint but insofar as it invites
further description itself (again, in the interests of laying out
primitives for legal and tech engineering).

/erin