Subject: [IETFMIBS] Security Guidelines for IETF MIB modules

From: Mark Ellison <[email-masked]>
Date: Thu, 15 Jul 2010 12:55:12 -0400

Hi,

Today, in working with the boilerplate text for the security considerations
(http://ops.ietf.org/mib-security.html) I found a minor spelling error that
could be fixed.

In the formatted text under "X. Security Considerations", the third '--'
comment paragraph, last line: s/unathorized/unauthorized/

This spelling error also appears in the nroff source.

Regards,

Mark
http://EllisonSoftware.com/

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Sun, 18 Jul 2010 18:45:59 +0200

Thanks. 
 
As we are migrating this to a wiki I will make the correction in the
wiki pages. 
 
Regards,
 
Dan

________________________________

	From: [email-masked]
[mailto:[email-masked]] On Behalf Of Mark Ellison
	Sent: Thursday, July 15, 2010 7:55 PM
	To: [email-masked]
	Cc: [email-masked]; [email-masked]
	Subject: [IETFMIBS] Security Guidelines for IETF MIB modules

	Hi,
	
	Today, in working with the boilerplate text for the security
considerations (http://ops.ietf.org/mib-security.html) I found a minor
spelling error that could be fixed.
	
	In the formatted text under "X. Security Considerations", the
third '--' comment paragraph, last line: s/unathorized/unauthorized/

	Regards,
	
	Mark