Subject: [IETFMIBS] MIB Doctor Review: draft-ietf-isms-radius-vacm-09.txt

From: Sean Turner <[email-masked]>
Date: Fri, 30 Jul 2010 08:55:49 +0200

I would like a MIB Doctor review of the following ID (which is
currently in AD review): draft-ietf-isms-radius-vacm-09.txt.  Can I
please note get Juergen, David H., and Randy as they were involved in
the development of this I-D.

Thanks!

spt

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Fri, 30 Jul 2010 14:21:37 +0200

Any volunteers?

Dan 

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Sean Turner
> Sent: Friday, July 30, 2010 9:56 AM
> To: [email-masked]
> Subject: [IETFMIBS] MIB Doctor Review: 
> draft-ietf-isms-radius-vacm-09.txt
> 
> I would like a MIB Doctor review of the following ID (which 
> is currently in AD review): 
> draft-ietf-isms-radius-vacm-09.txt.  Can I please note get 
> Juergen, David H., and Randy as they were involved in the 
> development of this I-D.
> 
> Thanks!
> 
> spt
> _______________________________________________
> IETFMIBS mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ietfmibs
>