Subject: Re: [Igmp-mld-bis] MoM posted on wiki

From: Anish Peter <[email-masked]>
Date: Wed, 13 Feb 2019 11:26:42 +0530

Dear multicaster,
 I am sorry that I could not attend the last meeting on 6th Jan due to
personal commitments.
 Can some one share the meeting recording or MoM.
Hi Stig,
 If you have recordings, could you please post it on the wiki.
Thanks,
Anish

On Thu, Jan 24, 2019 at 4:58 PM Anish <[email-masked]> wrote:

> Hi,
>
>  I have posted MoM and created a table for our questionaire.
>
>  Please take a look. If some thing got missed out please add the same.
>
> Thanks,
>
> Anish
>

---

From: Abhishek Asthana <[email-masked]>
Date: Wed, 13 Feb 2019 07:47:20 +0000

Hi Anish,
We went through the question and decided to have only 2 sets one for Service providers and another for Vendors.
Questions already documented looked completed.
We wanted to get back on MLD Security draft and on Snooping in next meeting.
Regards,
Abhi…

From: Igmp-mld-bis [mailto:[email-masked]] On Behalf Of Anish Peter
Sent: Wednesday, February 13, 2019 11:27 AM
To: [email-masked]
Subject: Re: [Igmp-mld-bis] MoM posted on wiki

Dear multicaster,
 I am sorry that I could not attend the last meeting on 6th Jan due to personal commitments.
 Can some one share the meeting recording or MoM.
Hi Stig,
 If you have recordings, could you please post it on the wiki.
Thanks,
Anish

On Thu, Jan 24, 2019 at 4:58 PM Anish <[email-masked]<mailto:anish.ietf@gmail..com>> wrote:

Hi,

Thanks,

Anish

---

From: "Mankamana Mishra (mankamis)" <[email-masked]>
Date: Wed, 13 Feb 2019 19:18:56 +0000

Had one more question, I think majority of question are already framed. Are we expecting it to be in form of draft ? or it would be sent as email ?

Thanks
Mankamana

From: Igmp-mld-bis <[email-masked]> on behalf of Abhishek Asthana <[email-masked]>
Date: Wednesday, February 13, 2019 at 2:04 AM
To: Anish Peter <[email-masked]>, "[email-masked]" <[email-masked]>
Subject: Re: [Igmp-mld-bis] MoM posted on wiki

Hi Anish,

Dear multicaster,

Hi,

Thanks,

Anish