Subject: [Igmp-mld-bis] Slides for IETF 112

From: Brian Haberman <[email-masked]>
Date: Fri, 5 Nov 2021 08:39:37 -0400

All,
      I pushed a PDF of slides for the upcoming PIM session to the repo. 
Please review and provide any comments by 1200 UTC on November 8th. At 
that point, I will submit them to the datatracker.

Regards,
Brian

---

From: "Anuj Budhiraja (abudhira)" <[email-masked]>
Date: Mon, 8 Nov 2021 17:06:12 +0000

Hi Brian,

Sorry for responding late. We have fixed https://github.com/ietf-wg-pim/igmp-mld-bis/issues/14 (Errata 5562) also. 

Thanks,
Anuj Budhiraja

On 11/5/21, 5:40 AM, "Igmp-mld-bis on behalf of Brian Haberman" <[email-masked] on behalf of [email-masked]> wrote:

    All,

    Regards,
    Brian