Subject: [Ila] Revised white paper for optimized mobile user plane solutions for 5G

From: "Bogineni, Kalyani" <[email-masked]>
Date: Fri, 9 Feb 2018 20:27:12 +0000

Here is the revised version of the white paper based on the comments received on last week's call.

-          Architecture diagrams for roaming and non-roaming scenarios as well as non-roaming architecture

for multiple PDU sessions and concurrent access to 2 data networks

-          UPF and N9 requirements

-          Table for evaluation of protocols against requirements

-          Updated ILA section from Tom (proponents will be giving text for other protocols)

Please let me know any comments.

Next call will be on 20th February 9:30 - 11:00 AM UE ET.

Kalyani

---

From: "Bogineni, Kalyani" <[email-masked]>
Date: Fri, 16 Feb 2018 21:42:24 +0000

Here is the WebEx information for the call on 20th February 9:30 - 11:00 AM US ET.

Join WebEx meeting<https://verizonone.webex.com/verizonone/j.php?MTID=m5fd25ef1c994e9a901589cbc9e541e9c>
Meeting number (access code): 594 016 665
Meeting password: 7326kb

Join from a video system or application
Dial [email-masked]<sip:[email-masked]>

Join by phone
+1-800-365-8460 US Toll Free
+1-210-795-0492 US San Antonio Toll
Global call-in numbers<https://verizonone.webex.com/verizonone/globalcallin.php?serviceType=MC&ED=640545182&tollFree=1>  |  Toll-free calling restrictions<https://www.webex.com/pdf/tollfree_restrictions.pdf>

From: ila [mailto:[email-masked]] On Behalf Of Bogineni, Kalyani
Sent: Friday, February 9, 2018 3:27 PM
To: [email-masked]
Cc: [email-masked]
Subject: [E] [Ila] Revised white paper for optimized mobile user plane solutions for 5G

Kalyani