Subject: Re: [EAI] review of rfc5335bis-05.txt

From: Shawn Steele <[email-masked]>
Date: Mon, 6 Dec 2010 18:14:47 +0000

> BTW, it is better that Shawn can double check it.

Is there something specific you want me to focus on?

-Shawn

---

From: "Jiankang YAO" <[email-masked]>
Date: Tue, 7 Dec 2010 10:07:23 +0800

----- Original Message ----- 
From: "Shawn Steele" <[email-masked]>
To: <[email-masked]>
Sent: Tuesday, December 07, 2010 2:14 AM
Subject: Re: [EAI] review of rfc5335bis-05.txt

> Is there something specific you want me to focus on?

Alexey has helped to check it.

> -Shawn
> _______________________________________________
> IMA mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ima