Subject: Re: [EAI] WG Last Call to RFC5336bis, RFC5335bis, RFC5337bis

From: Shawn Steele <[email-masked]>
Date: Thu, 22 Sep 2011 00:11:44 +0000

FWIW: I'm also happy with these versions of these three documents :)

-Shawn

------------------------------
Date: Tue, 20 Sep 2011 16:20:45 -0400
From: Joseph Yee <[email-masked]>
To: "[email-masked] WG" <[email-masked]>
Subject: [EAI] WG Last Call to RFC5336bis, RFC5335bis, RFC5337bis
Message-ID: <[email-masked]>
Content-Type: text/plain; charset=us-ascii

Hi all,

Given that there is no further discussion since the most recent version of RFC5336bis, RFC5335bis, and RFC5337bis, we are initiating a WG Last Call on these three drafts with termination date of Sept 28, 1pm Eastern Time / 17:00 UTC.

Thanks
Joseph, co-chair of EAI

------------------------------

---

From: Claudio Allocchio <[email-masked]>
Date: Thu, 22 Sep 2011 09:52:26 +0200 (CEST)

> FWIW: I'm also happy with these versions of these three documents :)

+1 from me, too.

> _______________________________________________
> IMA mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ima
>

------------------------------------------------------------------------------
Claudio Allocchio             G   A   R   R          [email-masked]
                         Senior Technical Officer
tel: +39 040 3758523      Italian Academic and       G=Claudio; S=Allocchio;
fax: +39 040 3758565        Research Network         P=garr; A=garr; C=it;

            PGP Key: http://www.cert.garr.it/PGP/keys.php3#ca