Subject: [imap5] Best wishes

From: Bron Gondwana <[email-masked]>
Date: Tue, 20 Nov 2012 08:32:58 +0100

We've argued a lot over the past few years.  Watching the
meandering progress of the MOVE extention I can see just how
much crap you must have waded through to get IMAP out.  Good
on you for sticking it through.  Thanks for everything.

Bron.
-- 
  Bron Gondwana
  [email-masked]

---

From: Arnt Gulbrandsen <[email-masked]>
Date: Tue, 20 Nov 2012 08:39:29 +0100

> on you for sticking it through.  Thanks for everything.

If neither of you mind, just say "from bron and arnt" on this, it 
captures my feelings better than what I'd probably write. And add "and 
enjoy the time that remains".

Arnt