Subject: Re: [IMRG] Re: Status of SIMR-development in IMRG

From: "Victor Reijs" <[email-masked]>
Date: Fri, 15 Nov 2002 15:14:52 -0000 (GMT)

Hello Mark,

> I read the paper which describes the ideas and
> setup of the SIMR database ("A Scalable System for Sharing Internet
> Measurements" by Mark Allman, Ethan Blanton, Wesley M. Eddy)

Do you have a URL for this (it was already over this lost, but I seem to
have lost it). Thanks for your help.We are planning to have with some Euorpean NREN's (part of TF-NGN and
DANTE work) soon a meeting on a possible measurement infrastructure (and
the database is of course part of this). Soem of our ideas are in the
document I once forwarded.
All the best,

Victor

_______________________________________________
IMRG mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/imrg

---

From: Joseph Ishac <[email-masked]>
Date: Fri, 15 Nov 2002 12:00:57 -0500

> Do you have a URL for this (it was already over this lost, but I seem to

    Mark Allman, Ethan Blanton, Wesley Eddy. A Scalable System for
    Sharing Internet Measurements. Proceedings of the Passive and
    Active Measurement Workshop, March 2002.
    http://roland.grc.nasa.gov/~mallman/papers/simr-pam2002.ps

-- 
Joseph Ishac
Computer Engineer
NASA GRC
http://roland.grc.nasa.gov/~jishac/
_______________________________________________
IMRG mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/imrg